Aangepaste Endpoint Protection bedreiging overschrijvingen ontbreken.

Vertaalde artikelen Vertaalde artikelen
Artikel ID: 2494908 - Bekijk de producten waarop dit artikel van toepassing is.
Alles uitklappen | Alles samenvouwen

Symptomen

Bedreiging overschrijft dat u Forefront Endpoint Protection (FEP) eerder had geschreven of System Center 2012 Endpoint Protection (SCEP) gebied van de Configuration Manager-console ontbreken. Clients worden ook bedreiging overschrijvingen instellen door de FEP of SCEP beleid ontbreekt. Bedreigingen die u wilt toestaan via Groepsbeleid worden gereinigd door de FEP of SCEP-client wanneer ze mogen.

Oorzaak

Dit kan gebeuren als de bedreiging sectie in de FEP negeren of SCEP beleid met lege gegevens overschreven. Er zijn twee situaties zijn waardoor de dreiging negeren sectie met lege gegevens worden overschreven en de situatie in dit artikel beschreven symptomen veroorzaakt. De situaties worden hieronder vermeld:
  • FEP of SCEP-beleid wordt bewerkt op de Configuration Manager-console op een computer die niet de FEP of SCEP clientsoftware is geïnstalleerd.
  • Een conflictsituatie gegevens in de Gebruikersinterface kan dit probleem ook als een beleid FEP of SCEP wordt geopend, bewerkt en opgeslagen voordat de FEP of SCEP definitie opsomming is voltooid in de Gebruikersinterface. Omdat de Gebruikersinterface niet volledig is gevuld, wordt een lege sectie opgeslagen voor overschrijvingen bedreiging. Deze opsomming proces duurt meestal minder dan een minuut. Dit gebeurt alleen de eerste keer een beleid FEP of SCEP wordt geopend in een sessie Configuratiebeheer UI of wanneer definities worden bijgewerkt op de FEP of SCEP-client die beschermt de computer waarop de Configuration Manager-console.

Oplossing

  • Bewerk niet FEP of SCEP beleid Configuration Manager-console op een computer die niet de FEP 2010 of 2012 SECP clientsoftware is geïnstalleerd. Als de computer waarop de console Configuratiebeheer niet de FEP clientsoftware is geïnstalleerd, moet u de clientsoftware FEP of SECP om dit probleem te voorkomen.
  • Als het probleem is ontstaan, moet u de FEP of SECP beleid UI voldoende tijd te laden van de sectie overschrijven van beleid geven. U kunt controleren of de sectie is geladen door te klikken op deAntimalware tabblad en vervolgens te klikken op Overschrijvingen. Als het dialoogvenster wordt een Gegevens laden bericht negeren gegevens nog niet geladen in de Gebruikersinterface (dit proces duurt meestal minder dan een minuut). Als u de aangepaste bedreiging overschrijven de gegevens in deze sectie, de gegevens worden geladen en het beleid kan worden toegepast.

Meer informatie

FEP SCEP beleid in het dialoogvenster of in de console Configuration Manager haalt een lijst van alle bekende bedreigingen van de FEP 2010 of 2012 SECP clientsoftware geïnstalleerd op hetzelfde systeem. Nadat u deze gegevens worden verzameld, caches FEP/SECP wordt in het geheugen van de Gebruikersinterface. Dit betekent dat in dezelfde sessie er alleen een vertraging bij het laden van deze gegevens de eerste keer FEP/SECP beleid bewerken openen. De eerste keer dat u een beleid FEP of SECP openen nadat u de gegevens overschrijven niet voldoende tijd om te laden wellicht voordat u opslaat met het beleid en een lege sectie overschrijven Configuration Manager-console starten kan echter worden opgeslagen met het beleid van het verlies van gegevens overschrijven met aangepaste.

Microsoft is zich bewust van dit probleem en deze in een toekomstige versie van het product zal worden gericht.

Eigenschappen

Artikel ID: 2494908 - Laatste beoordeling: dinsdag 3 juli 2012 - Wijziging: 1.1
De informatie in dit artikel is van toepassing op:
  • Microsoft Forefront Endpoint Protection 2010
  • Microsoft System Center 2012 Endpoint Protection
Trefwoorden: 
kbmt KB2494908 KbMtnl
Automatisch vertaald artikel
BELANGRIJK: Dit artikel is vertaald door de vertaalmachine software van Microsoft in plaats van door een professionele vertaler. Microsoft biedt u professioneel vertaalde artikelen en artikelen vertaald door de vertaalmachine, zodat u toegang heeft tot al onze knowledge base artikelen in uw eigen taal. Artikelen vertaald door de vertaalmachine zijn niet altijd perfect vertaald. Deze artikelen kunnen fouten bevatten in de vocabulaire, zinsopbouw en grammatica en kunnen lijken op hoe een anderstalige de taal spreekt en schrijft. Microsoft is niet verantwoordelijk voor onnauwkeurigheden, fouten en schade ontstaan door een incorrecte vertaling van de content of het gebruik ervan door onze klanten. Microsoft past continue de kwaliteit van de vertaalmachine software aan door deze te updaten.
De Engelstalige versie van dit artikel is de volgende: 2494908

Geef ons feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com