error de "0xc004039E" cuando se utiliza la opción "Permitir el reemplazo de usuario" para un HTTP denegar la regla en una directiva de empresa en Forefront TMG 2010

Seleccione idioma Seleccione idioma
Id. de artículo: 2501782 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Tenga en cuenta la situación siguiente:
  • Se crea un HTTP denegar la regla en una directiva de empresa en Forefront Threat Management Gateway (TMG) 2010.
  • Agregar categorías de URL a esta regla.
  • Utilice elPermitir el reemplazo de usuarioconfiguración y, a continuación, intente aplicar los cambios para esta regla.
En este caso, recibirá un mensaje de error similar al siguiente:
Error de 0xc004039E - E_FPC_NOT_SUPPORTED_IN_ENTERPRISE_SCOPE

Causa

Este problema se produce debido a un error de código en Forefront TMG 2010.

Solución

Actualizar la información

Para resolver este problema, instale la actualización de software que se describe en el siguiente artículo de Microsoft Knowledge Base (KB):
2498770Paquete acumulativo de actualizaciones 1 de software 3 para Service Pack 1 de Forefront Threat Management Gateway (TMG) 2010

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Se refiere a:".

Más información

Para obtener más información acerca de la terminología de la actualización de software, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
824684Descripción de la terminología estándar que se utiliza para describir las actualizaciones de software de Microsoft

Propiedades

Id. de artículo: 2501782 - Última revisión: viernes, 25 de febrero de 2011 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Forefront Threat Management Gateway 2010 Enterprise
  • Microsoft Forefront Threat Management Gateway 2010 Standard
Palabras clave: 
kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB2501782 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2501782

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com