REVISIÓN: Registros de informes y registros de históricos no se correctamente crean en las instalaciones no - inglés amenaza Management Gateway 2010 después de instalar la amenaza Management Gateway 2010 Service Pack 1 actualiz...

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Síntomas

Después de instalar el Microsoft Forefront Threat administración Gateway 2010 TMG Service Pack 1 (SP1) Update 1 en las instalaciones no - inglés TMG 2010, los servidores de 2010 no inglés TMG no correctamente generan registros de informes y registros históricos. Al generar un informe el informe no contendrá ningún dato.

Causa

Este problema se produce debido a un problema en TMG SP1 Update 1.

Solución

Para resolver este problema, instale el service pack que se describe en el siguiente artículo de Microsoft Knowledge Base:
2555840 Descripción del Service Pack 2 de Microsoft Forefront Threat Management Gateway 2010

Estado

Microsoft ha confirmado que se trata de un problema en los productos de Microsoft enumerados en la sección "Se refiere a:".

Referencias

Para obtener más información acerca de la terminología de la actualización de software, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
824684 Descripción de la terminología estándar que se utiliza para describir las actualizaciones de software de Microsoft

Propiedades

Id. de artículo: 2589739 - Última revisión: lunes, 17 de octubre de 2011 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Forefront Threat Management Gateway 2010 Enterprise
  • Microsoft Forefront Threat Management Gateway 2010 Service Pack 1
  • Microsoft Forefront Threat Management Gateway 2010 Standard
Palabras clave: 
kbfix kbbug kbexpertiseinter kbsurveynew kbmt KB2589739 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2589739

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