Internet Explorer tarda mucho tiempo para abrir un mensaje en Outlook Web App

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Síntomas

Considere el siguiente escenario: utilizar Microsoft Internet Explorer 9 para tener acceso a la aplicación Web de Outlook. En este escenario, cuando intenta abrir o para obtener una vista previa de algunos mensajes de la aplicación Web de Outlook, puede observar que Internet Explorer toma mucho tiempo para abrir los mensajes.

Causa

Este problema se produce cuando se pega el contenido del web en el mensaje que está tratando de obtener una vista previa incluye muchas de las declaraciones incompleta @ font-face.

Solución

Para resolver este problema en un equipo cliente, instale la actualización siguiente.

Información de actualización de seguridad

Para resolver este problema, instale la actualización de seguridad acumulativa más reciente para Windows Internet Explorer. Para ello, visite el siguiente sitio Web de Microsoft:
http://Update.Microsoft.com
Para obtener más información técnica acerca de la actualización de seguridad acumulativa más reciente para Windows Internet Explorer, visite el siguiente sitio Web de Microsoft:
http://www.Microsoft.com/TechNet/Security/Current.aspx
NotaEsta actualización se incluyó primero en la actualización de seguridad 2559049 (MS11-057).  Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
2559049MS11-057: Actualización de seguridad acumulativa para Internet Explorer: 9 de agosto de 2011

Propiedades

Id. de artículo: 2589908 - Última revisión: martes, 9 de agosto de 2011 - Versión: 1.0
La información de este artículo se refiere a:
  • Windows Internet Explorer 9 on Windows Server
Palabras clave: 
kbfix kbsurveynew kbexpertiseinter kbexpertisebeginner kbmt KB2589908 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2589908

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