Los nombres de miembro no se muestran en una lista de distribución en Outlook 2010

Seleccione idioma Seleccione idioma
Id. de artículo: 2598291 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Al expandir una lista de distribución en Microsoft Outlook 2010, los nombres de los miembros de la lista de distribución no se muestran en el cuadro miembros .

Causa

Este problema se produce si la lista de distribución contiene a más de 5.000 miembros. El número máximo de miembros que puede contener una lista de distribución de Outlook 2010 es 5.000.

Solución

Para resolver este problema, aplique la actualización siguiente:

2598318 Descripción del paquete de revisiones de 2010 de Outlook (Outlook-x-none.msp): 24 de abril de 2012

Nota Para que esta corrección para trabajar, el Administrador de Exchange debe ajustar una directiva de tiempo de espera del servidor. La directiva de aceleración en el servidor provoca un error aleatorio porque la expansión lleva mucho tiempo para tener acceso a servicios de dominio de Active Directory (AD DS). Para evitar este error, el administrador debe aumentar el parámetro RCAPercentTimeInAD a un valor mayor mediante el cmdlet Set-ThrottlingPolicy .

Para obtener más información acerca de este cmdlet, vaya al sitio Web de Microsoft siguiente:

Conjunto de ThrottlingPolicy

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Se refiere a:".

Propiedades

Id. de artículo: 2598291 - Última revisión: viernes, 01 de junio de 2012 - Versión: 2.0
La información de este artículo se refiere a:
  • Microsoft Outlook 2010
Palabras clave: 
kbqfe kbsurveynew kbexpertisebeginner kbmt KB2598291 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2598291

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com