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現象

ダブルクリックするか、デスクトップの [マイ ドキュメント] アイコンを右クリックすると、以下の現象の 1 つ以上が発生する可能性があります。

  • [マイ ドキュメント] フォルダーが開かず、エラー メッセージは表示されません。

  • 次のエラー メッセージのいずれかが表示されます。

    • 指定されたデバイス、パス、またはファイルにアクセスできません。アイテムにアクセスするための適切なアクセス許可をしないがあります。

    • 共有名が見つかりませんでした。正しく入力したことを確認します。

    • 要求した場所はターゲットとしては使用できません。新しい場所を選択してください。

原因

この現象は、マイ ドキュメント フォルダーが使用できなくなっているネットワーク共有にリダイレクトされている場合に発生することができます。

解決方法

この問題を解決するには、ネットワーク共有が利用可能であることを確認し、共有への接続を再確立します。

回避策

この問題を回避するには、ネットワーク共有が使用可能になるまでにローカル ドライブにマイ ドキュメント フォルダーをリダイレクトします。 ただし、ショートカットは、ローカル ドライブにリダイレクトされる場合、ネットワーク共有に格納されているファイルは使用できません。ローカル ドライブにマイ ドキュメント フォルダーをリダイレクトするのには以下の手順を実行します。

  1. マイ ドキュメント] アイコンを右クリックし、し、[プロパティ] をクリックします。

  2. [共有] タブで、場所をネットワーク共有からローカル フォルダーに変更し、[ OK] をクリックします。

状態

マイクロソフトはこの問題を資料の冒頭に記載されているマイクロソフト製品の問題として認識しています。

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