Windows 8 se reinicia con una pantalla en blanco después de la hibernación o apagado estándar

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Síntomas

Tenga en cuenta los siguientes escenarios en una instalación de Windows 8 es Unified Extensible Firmware Interface (UEFI)-compatible y que tiene una configuración de UEFI/GPT.

Escenario 1
  • La Activar el inicio rápido está habilitada la opción de energía.
  • Apagar Windows 8 y reinicie el equipo normalmente.
  • Cuando se reinicia el equipo, Windows 8 forzosamente está desactivado o restablecer.
Escenario 2
  • La Activar el inicio rápido opción de alimentación está ya sea habilitada o deshabilitada.
  • Realizar una operación de hibernación normal.
  • Cuando se reinicia el equipo, Windows 8 forzosamente está desactivado o restablecer.
En cualquier caso, si se intenta reiniciar Windows 8 de nuevo, el sistema se congela antes de que se genere el escritorio. A partir de ese punto, la pantalla está en blanco o muestra sólo un cursor parpadeante.

Causa

Si reinicia el equipo después de forzar está desactivada, Windows 8 intenta utilizar el método de inicio rápido. Cuando esto ocurre, el sistema determina que el intento anterior de reinicio no tuvo éxito y, a continuación, intenta reiniciar utilizando el método de inicio completo. Sin embargo, este intento de inicio completo produce un error debido a una infracción de acceso causada por daños en la memoria.

Solución

Para resolver este problema, instale el cliente de Windows 8 y Windows Server 2012 General disponibilidad acumulativo (2756872 KB). Para obtener más información acerca de cómo obtener este paquete de actualización, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
2756872 Actualización acumulativa de disponibilidad general del cliente de Windows 8 y Windows Server 2012

Solución

Para recuperar un equipo que no se puede iniciar, utilice una de las siguientes soluciones provisionales.

Importante: Estas soluciones no se pueden recuperar el sistema o restaurar el equipo a un estado funcional.
  • Solución 1
    1. Iniciar la interfaz de usuario UEFI. El método para iniciar esta interfaz varía entre equipos. Para obtener más información, consulte la documentación de su entorno.
    2. Seleccione el Módulo de compatibilidad de soporte técnico opción.

      Nota Éste es un modo de herencia de híbridos.
    Si el Módulo de compatibilidad de soporte técnico opción no está disponible en el paso 2, pruebe la solución 2.
  • Solución 2
    Nota Esta solución está pensada para utilizarse sólo en un sistema que tiene la función de la tecnología de respuesta inteligente (SRT) de Intel habilitada en un equipo que utiliza la tecnología de almacenamiento de información rápida (RST) de Intel.
    1. Iniciar la interfaz de usuario UEFI.

      NotaEl método para iniciar esta interfaz varía entre equipos. Para obtener más información, consulte la documentación de UEFI.
    2. Haga clic en Configuración del sistema En la página Opción de inicio menú.
    3. En el Configuración del sistema la pantalla, haga clic en el Avanzadaficha.
    4. Haga clic en Tecnología de almacenamiento de información rápida de Intel (RST).
    5. Seleccione el controlador RST. El número de versión comienza con 11.5. x.xxxx o 11.6. x.xxxx.
    6. Busque el identificador de disco que tiene un número.

      Nota Este ID representa el disco de inicio.
    7. Seleccione el disco desde el paso 6 y, a continuación, seleccione la opción para sincronizar los datos. Una vez finalizada la sincronización, seleccione la opción para quitar la aceleración.
    8. Acepte la advertencia acerca de la pérdida de datos.
    9. Reinicie el equipo.

      Nota No es necesario realizar una copia fuera de los menús con el fin de guardar los cambios.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Se refiere a:".

Propiedades

Id. de artículo: 2756559 - Última revisión: miércoles, 05 de junio de 2013 - Versión: 4.0
La información de este artículo se refiere a:
  • Windows 8
  • Windows 8 Enterprise
  • Windows 8 Pro
Palabras clave: 
kbqfe kbhotfixserver kbfix kbcrashes kbstartup kbmt KB2756559 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2756559

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