Convocatoria de reunión rechazadas es volver a agregar a tu calendario después de que un delegado abre la convocatoria en Outlook 2010

Seleccione idioma Seleccione idioma
Id. de artículo: 2787500 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Tenga en cuenta la situación siguiente:
  • Utilice Microsoft Outlook 2010 en un entorno de Microsoft Exchange Server 2010.
  • Se crea un delegado y, a continuación, seleccione el Mis delegados y me la opción en el Delegados configuración en Outlook 2010.
  • Recibe una convocatoria de reunión y, a continuación, rechazar la convocatoria de reunión mediante el uso de uno de estos procedimientos:
    • Outlook Web App
    • Un dispositivo que utiliza los servicios Web Exchange (por ejemplo, una BlackBerry)
    • Un dispositivo que usa Exchange ActiveSync (como un dispositivo basado en Windows Phone o un iPhone)


    Nota Después de hacer esto, la convocatoria de reunión ya no se muestra en el calendario.
  • El delegado abre la convocatoria de reunión mediante Outlook 2010 en el modo en línea.
En este escenario, la convocatoria de reunión se muestra en el buzón del delegado con el Recibido por ManagersName. Envíanos tu respuesta estado. Además, después de abrir la convocatoria de reunión, se agrega a su calendario con el Tentativa estado.

Se espera que la convocatoria de reunión que se mostrará en el buzón del delegado con el Recibido por ManagersName. ManagersName ha rechazado esta reunión estado. Además, no debe agregarse la convocatoria de reunión a su calendario.

Causa

Este problema se produce porque la propiedad PR_SCHDINFO_APPT_TOMBSTONE de la convocatoria de reunión no se establece cuando se rechaza mediante el uso de un dispositivo basado en Exchange ActiveSync, un dispositivo basado en servicios Web de Exchange o Outlook Web App. Por lo tanto, Outlook 2010 no detecta el rechazo de la reunión, y la convocatoria de reunión es volver a agregar a tu calendario después de que el delegado lo abre.

Solución

Para resolver este problema, instale el Service Pack 3 (SP3) de Exchange Server 2010 en los servidores de Exchange Server 2010. Para obtener más información acerca de Service Pack 3 de Exchange Server 2010, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:

2808208 Descripción del Service Pack 3 de Exchange Server 2010

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Se refiere a:".

Más información

Para obtener más información acerca de la propiedad PR_SCHDINFO_APPT_TOMBSTONE , vaya al sitio Web de Microsoft siguiente:
Información general acerca de la propiedad PR_SCHDINFO_APPT_TOMBSTONE
Para obtener más información acerca de la estructura del registro de la propiedad PR_SCHDINFO_APPT_TOMBSTONE , vaya al sitio Web de Microsoft siguiente:
Información general acerca de la estructura del registro de la propiedad PR_SCHDINFO_APPT_TOMBSTONE
Los productos de otros fabricantes que analiza este artículo están fabricados por compañías independientes de Microsoft. Microsoft no otorga ninguna garantía, implícita o de otro tipo, respecto al rendimiento o confiabilidad de estos productos.

Propiedades

Id. de artículo: 2787500 - Última revisión: viernes, 22 de febrero de 2013 - Versión: 3.0
La información de este artículo se refiere a:
  • Microsoft Exchange Server 2010 Enterprise
  • Microsoft Exchange Server 2010 Standard
Palabras clave: 
kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB2787500 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2787500

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com