メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

Microsoft Azure オンライン バックアップを使用してデータをバックアップしようとすると、バックアップ ・ プロセスは成功ではありません。

原因

この問題は、Microsoft Azure のオンライン バックアップ エージェントは Microsoft Azure アクセス制御サービス (ACS) と通信できない場合に発生します。バックアップ ・ エージェントは、Azure の ACS サービスによって提供されるサーバー証明書を確認できないために、このような通信は発生しません。

注: ACS サーバーの証明書は、新しい証明機関 (CA) のチェーンを使用します。

解決策

この問題を解決するには、ダウンロードして、Upgrade.exe ファイルをインストールします。

次のファイルが Microsoft ダウンロード センターからダウンロードできます。

DownloadUpgrade.exe パッケージを今すぐダウンロードします。

マイクロソフトのサポート ファイルをダウンロードする方法の詳細については、マイクロソフト サポート技術情報の記事に移動する次の資料番号をクリックします。

119591オンライン サービスからマイクロソフトのサポート ファイルを入手する方法このファイルは、マイクロソフトによってウイルス スキャン済みです。マイクロソフトは、ファイルが公表された日付に使用可能な最新のウイルス検出ソフトウェアを使用しています。このファイルは、ファイルへの不正な変更を防止するセキュリティが強化されたサーバーに格納されています。

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×