No aparece la información de contacto en la libreta de direcciones de Outlook 2002 y Outlook 2003

Seleccione idioma Seleccione idioma
Id. de artículo: 287563 - Ver los productos a los que se aplica este artículo
Para obtener una versión de este artículo para Microsoft Outlook 2000, consulte 197907.
Para obtener una versión de este artículo para Microsoft Outlook 98, consulte 180830.
Para obtener una versión de este artículo para Microsoft Outlook 97, consulte 161349.
Expandir todo | Contraer todo

En esta página

Síntomas

Al utilizar la libreta de direcciones para seleccionar a los destinatarios de un mensaje de correo electrónico o un mensaje de fax en Microsoft Outlook, la información de la carpeta de contactos no aparece en la lista.

Causa

Este comportamiento se produce porque Outlook requiere que complete los pasos siguientes antes de que su información de contacto esté disponible para que ponga el destinatario de los mensajes con la libreta de direcciones:
  • Instale el servicio Libreta de direcciones de Outlook.
  • Marque la carpeta de contactos para usarse con la libreta de direcciones.
  • Especifique una dirección de correo electrónico o un número de fax para cada elemento que desee que aparezca al poner el destinatario de los mensajes.

Solución

Para resolver este problema, siga estos pasos.

Paso 1: instalar el servicio Libreta de direcciones de Outlook

Para ello, siga los pasos correspondientes a la versión de Outlook que esté ejecutando.

Microsoft Outlook 2002 y Microsoft Office Outlook 2003

  1. En el menú Herramientas, haga clic en Cuentas de correo electrónico.
  2. Haga clic en la opción Ver o cambiar libretas de direcciones existentes para seleccionarla y, a continuación, haga clic en Siguiente.
  3. Si se muestra la libreta de direcciones de Outlook, haga clic en Cancelar y, a continuación, siga los pasos de la sección "Cómo marcar la carpeta de contactos para usarse con la libreta de direcciones".
  4. Si no se muestra, haga clic en Agregar.
  5. Haga clic en la opción Libretas de direcciones adicionales para seleccionarla y, a continuación, haga clic en Siguiente.
  6. Haga clic en la opción Libreta de direcciones de Outlook para seleccionarla y, a continuación, haga clic en Siguiente.
  7. Haga clic en Aceptar al recibir el mensaje que indica que la libreta de direcciones que agregó no se iniciará hasta que haga clic en Salir en el menú Archivo.
  8. Haga clic en Finalizar.
  9. En el menú Archivo, haga clic en Salir y, a continuación, reinicie Outlook.

Microsoft Office Outlook 2007

  1. En el menú Herramientas, haga clic en Configuración de cuenta.
  2. Haga clic en la ficha Libretas de direcciones.
  3. Si aparece su Libreta de direcciones de Outlook, hace clic en Cerrar y, a continuación, va al "Paso 2: marque la carpeta de contactos para usarla con la libreta de direcciones".

    Si no se muestra, haga clic en Nuevo.
  4. Seleccione Libretas de direcciones adicionales y, a continuación, haga clic en Siguiente.
  5. Seleccione Libreta de direcciones de Outlook y, a continuación, haga clic en Siguiente.
  6. Aparece un mensaje que indica que la libreta de direcciones que agregó no se iniciará hasta que haga clic en Salir en el menú Archivo. Haga clic en Aceptar.
  7. Haga clic en Finalizar.
  8. Haga clic en Cerrar y, a continuación, reinicie Outlook.

Microsoft Office Outlook 2010

  1. Haga clic en la pestaña Archivo de la cinta y, a continuación, seleccione la pestaña Información del menú.
  2. Haga clic en la pestaña Configuración de cuenta y, de nuevo, en Configuración de cuenta.
  3. Haga clic en la pestaña Libretas de direcciones.
  4. Si aparece su Libreta de direcciones de Outlook, haga clic en Cerrar y, a continuación, vaya al "Paso 2: Marcar la carpeta de contactos para usarla con la libreta de direcciones". Si no se muestra, haga clic en Nuevo.
  5. Seleccione Libretas de direcciones adicionales y, a continuación, haga clic en Siguiente.
  6. Seleccione Libreta de direcciones de Outlook y, a continuación, haga clic en Siguiente.
  7. Aparece un mensaje que indica que la libreta de direcciones que agregó no se iniciará hasta que haga clic en Salir en el menú Archivo. Haga clic en Aceptar.
  8. Haga clic en Finalizar.
  9. Haga clic en Cerrar y, a continuación, reinicie Outlook.

Paso 2: marque la carpeta de contactos para usarla con la libreta de direcciones

  1. En el menú Archivo, seleccione Carpeta y haga clic en Propiedades de nombre de carpeta.
  2. En la ficha Libreta de direcciones de Outlook, haga clic en la casilla Mostrar la carpeta como libreta de direcciones de correo electrónico para activarla, escriba un nombre descriptivo y, a continuación, haga clic en Aceptar.

Microsoft Office Outlook 2010

  1. Seleccione la carpeta Contactos y, a continuación, haga clic en la pestaña Carpeta de la cinta.
  2. Haga clic en la pestaña Propiedades de la carpeta de la cinta.
  3. En la ficha Libreta de direcciones de Outlook, haga clic en la casilla Mostrar la carpeta como libreta de direcciones de correo electrónico para activarla, escriba un nombre descriptivo y, a continuación, haga clic en Aceptar.

Paso 3: busque una dirección de correo electrónico o un número de fax

  1. En la lista Carpetas, seleccione la carpeta Contactos.
  2. Haga doble clic en el contacto para abrir el elemento y, a continuación, examine los campos correspondientes a la dirección de correo electrónico y los números de fax.
Si no hay una dirección de correo electrónico ni un número de fax, Outlook no muestra este contacto en la libreta de direcciones al intentar seleccionar el destinatario de un mensaje de correo electrónico o de fax.

Microsoft Office Outlook 2010

  1. Seleccione la carpeta Contactos.
  2. Haga doble clic en el contacto para abrir el elemento y, a continuación, consulte los campos correspondientes a la dirección de correo electrónico y los números de fax.
Si no hay una dirección de correo electrónico ni un número de fax, Outlook no muestra este contacto en la libreta de direcciones al intentar seleccionar el destinatario de un mensaje de correo electrónico o de fax.

Más información

Outlook permite utilizar cualquier carpeta de contactos en la libreta de direcciones, no sólo la principal. Por ejemplo, si crea una nueva carpeta de contactos llamada "Amigos" (sin las comillas), puede especificar que los contactos de la carpeta Amigos también aparezcan en la libreta de direcciones siguiendo los pasos de la sección "Resolución" de este artículo. Para ello, siga los pasos que se describen posteriormente en la sección "Resolución".

Las carpetas de contactos aparecen en la libreta de direcciones como subcategorías de una entrada que se denomina Libreta de direcciones de Outlook. Si hace clic en la Libreta de direcciones de Outlook en lugar de en uno de los nombres de carpeta, no aparece ninguna información de contactos. Para ver la información de un contacto, debe hacer clic en el nombre de la carpeta concreta que contenga el contacto.
Nota: es un artículo de "PUBLICACIÓN RÁPIDA" creado directamente por la organización de soporte técnico de Microsoft. La información aquí contenida se proporciona como está, como respuesta a problemas que han surgido. Como consecuencia de la rapidez con la que lo hemos puesto disponible, los materiales podrían incluir errores tipográficos y pueden ser revisados en cualquier momento sin previo aviso. Vea las Condiciones de uso para otras consideraciones

Propiedades

Id. de artículo: 287563 - Última revisión: martes, 10 de abril de 2012 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard
  • Microsoft Outlook 2010
Palabras clave: 
kbaddressbook kbprb KB287563

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com