Często zadawane pytania dotyczące korespondencji seryjnej w programie Word 2002

Tłumaczenia artykułów Tłumaczenia artykułów
Numer ID artykułu: 290408 - Zobacz jakich produktów dotyczą zawarte w tym artykule porady.
Rozwiń wszystko | Zwiń wszystko

Streszczenie

Korespondencji seryjnej jest używany do tworzenia listów seryjnych, etykiet, kopert, katalogów i rozsyłania wiadomości e-mail oraz faksów. Istnieje są trzy dokumenty zaangażowane w proces korespondencji seryjnej: dokument główny źródło danych, a dokument scalony. Aby zakończyć proces podstawowy, wykonaj po:
  • Otwórz lub Utwórz dokument główny.

    Dokument główny: W Operacja korespondencji seryjnej w programie Word dokument zawierający tekst i obiekty graficzne, które są takie same dla każdej wersji scalonego dokumentu dla przykład adres zwrotny lub zwrot grzecznościowy w liście seryjnym.
  • Otwarcie lub utworzenie źródła danych z pojedynczego adresata informacje.

    Źródło danych: plik zawierający informacje, które mają być scalane w dokumencie. Na przykład lista nazw i adresów, które mają Aby użyć w korespondencji seryjnej. Przed użyciem należy połączyć ze źródłem danych informacje w nim.
  • Dodać lub dostosować pola korespondencji seryjnej w głównym dokument.

    Pole scalania: symbol zastępczy, który ma być wstawiony w głównym dokument. Na przykład, Wstaw pole korespondencji seryjnej <city>>, aby program Word Wstaw nazwę miasta, taką jak "Paryż", przechowywaną w danych Miasto pola.</city>
  • Scal dane ze źródła danych w dokumencie głównym, aby Utwórz nowy dokument korespondencji seryjnej.

    Dokument scalony: dokument wynikowy z scalanie dokumentu głównego korespondencji seryjnej z listy adresowej. W dokument wynikowy może być wyników druku lub nowe zawierającego dokument programu Word wyniki scalania.
Program Microsoft Word ułatwia korespondencji seryjnej za pomocą kreatora, prowadzi użytkownika przez wszystkie kroki. Jeśli wolisz korzystać z Kreatora można użyć Korespondencji seryjnej pasek narzędzi. W obu przypadkach wynik końcowy jest każdy wiersz (lub rejestrowania) w danych źródłowych daje list seryjny, etykietę wysyłkową, kopertę, lub element katalogu.

Można również używać korespondencji seryjnej do tworzenia dowolnego typu dokument, który mapuje pola danych, nie tylko do tworzenia wysyłek lub katalogów. Dla przykład, jeśli kolekcja kaset wideo jest listy w arkuszu kalkulacyjnym, można użyć Opcja etykiet do tworzenia etykiet kaset wideo.

Więcej informacji

  1. Można wykonać korespondencji seryjnej sposób, w jaki musiałem je w wcześniej wersje programu Word?

    Tak, można te same funkcje, które używane w starsze wersje programu Word. Aby to zrobić, użyj jednej z następujących metod:
    • Użyj Korespondencji seryjnej pasek narzędzi. Aby wyświetlić Korespondencji seryjnej pasek narzędzi, wskaż polecenie Paski narzędzi na Widok menu, a następnie kliknij Korespondencji seryjnej. UWAGA: Opcje Korespondencji seryjnej pasek narzędzi oferują podobne zachowanie do tej wersji Program Word.
    • Użyj Pomocnik korespondencji seryjnej. Aby umożliwić łatwe w użyciu, dodawanie Pomocnik korespondencji seryjnej polecenia do Listy i dokumenty wysyłkowe podmenu Narzędzia menu. Aby to zrobić, wykonaj następujące kroki:
      1. Na Narzędzia menu, kliknij przycisk Dostosowywanie.
      2. Kliknij przycisk Polecenia Karta. W Kategorie Kliknij pozycję Wszystkie polecenia.
      3. W Polecenia Kliknij pozycję Pomocnik korespondencji seryjnej.
      4. Przeciągnij Pomocnik korespondencji seryjnej polecenia do Listy i dokumenty wysyłkowe podmenu Narzędzia menu.

        UWAGA: Po umieszczeniu wskaźnika myszy nad Listy i dokumenty wysyłkowe podmenu, zobaczysz czarny poziomy pasek. Pasek ten wskazuje lokalizację, w której polecenie będzie wyświetlane w menu po zwolnieniu przycisk myszy.
      5. W Dostosowywanie okno dialogowe, kliknij przycisk Zamknij.
  2. Jak przenieść punkt wstawiania podczas wkładania korespondencji seryjnej pola?

    Gdy Wstaw pole korespondencji seryjnej otwarte jest okno dialogowe, nie można przenieść punkt wstawiania sieci dokument główny korespondencji seryjnej. Jeśli użytkownik naciśnie klawisz ENTER lub spacja, aby spróbować przenieść punkt wstawiania pole scalania wybrany zostanie wstawiony dokument.

    Aby przenieść punkt wstawiania, zamknij Wstaw pole korespondencji seryjnej okno dialogowe, a następnie przenieść punkt wstawiania. Aby wstawić inny Scalaj pole w innym miejscu w dokumencie głównym korespondencji seryjnej, kliknij przycisk Wstawianie pola korespondencji seryjnej na Korespondencji seryjnej pasek narzędzi. Aby obejść ten problem i korzystać z funkcji podobne do wcześniejszej wersji programu Word, dodawanie Wstaw pole korespondencji seryjnej przycisk do Korespondencji seryjnej pasek narzędzi. Aby uzyskać więcej informacji kliknij numer artykułu w celu wyświetlenia tego artykułu z bazy wiedzy Microsoft Knowledge Base:
    276005Nie można przenieść wstawiania punkt wstawiania pole korespondencji seryjnej
  3. Po kliknięciu Przeglądaj Aby otworzyć źródło danych, okno dialogowe Ustawienia domyślne do Moje źródła danych folder. Można zmienić to?

    Niestety zachowanie z Wybierz źródło danych okno dialogowe, nie można zmienić. Zawsze jest domyślnie ustawiana na Moje źródła danych folder. Jednakże można utworzyć skrót lub stosować inne metody w Moje źródła danych okno dialogowe, aby uzyskać szybki dostęp do adresów korespondencji seryjnej Wyświetla listę. Aby uzyskać więcej informacji kliknij następujący artykuł: numer w celu wyświetlenia tego artykułu z bazy wiedzy Microsoft Knowledge Base:
    276004Jest "Moje źródła danych" zawsze wyświetlany na liście zaznacz dane źródłowe Szukaj W w programie Word 2002 i jego nowszych wersjach programu Word
  4. Sposób tworzenia i drukowania listów seryjnych?

    Użyj Funkcja, jeśli chcesz wysłać tę samą literę do wielu adresatów. Dla Zobacz szczegółowe procedury krok po kroku do korespondencji seryjnej do listów seryjnych następujący artykuł z bazy wiedzy Microsoft Knowledge Base:
    294683 Jak używać korespondencji seryjnej do tworzenia listów seryjnych w programie Word 2002
  5. Jak wykonać korespondencję seryjną do wiadomości e-mail?

    W przypadku Czy chcesz użyć tej funkcji, w przypadku wysyłania tej samej wiadomości do wielu Adresaci za pomocą poczty e-mail. Szczegółowe procedury krok po kroku w korespondencji seryjnej wielu adresatów wiadomości e-mail, zobacz następujący artykuł w programie Microsoft Bazy wiedzy Knowledge Base:
    294694 Jak używać korespondencji seryjnej do tworzenia wiadomości e-mail w programie Word 2002
  6. Można użyć pola korespondencji seryjnej w wierszu tematu wiadomości e-mail wiadomości?

    Nr. Tylko można wpisać tekst w wierszu tematu wiadomości e-mail wiadomość.
  7. Jak wykonać korespondencję seryjną do koperty?

    W przypadku Czy chcesz użyć tej funkcji, w przypadku wysyłania korespondencji seryjnej do wielu Adresaci i ma wygląd osobistych do każdej koperty. Dla szczegółowe Procedura krok po kroku do adresów korespondencji seryjnej, aby drukować bezpośrednio na kopertach, zobacz następujący artykuł z bazy wiedzy Microsoft Knowledge Base:
    294685 Jak używać korespondencji seryjnej do tworzenia kopert w programie Word 2002
  8. Jak wykonać korespondencję seryjną do etykiety?

    W przypadku Czy chcesz użyć tej funkcji, gdy chcesz wydrukować informacje na etykietach, na przykład pocztowym litery lub pocztówki. Dla szczegółowe Procedura krok po kroku do informacji korespondencji seryjnej, etykiet, zobacz następujący artykuł z bazy wiedzy Microsoft Knowledge Base:
    294684 Jak używać korespondencji seryjnej do tworzenia etykiet wysyłkowych w programie Word 2002
  9. Jak dodać grafikę lub logo do etykiety?

    W Etykieta korespondencji seryjnej głównego dokumentu, należy dodać grafikę lub logo, które chcesz pierwsza etykieta. (Aby wstawić obraz, polecenie Obraz na Wstaw menu, a następnie kliknij Z pliku.) Następnie wykonaj jedną z następujących czynności:
    • Na Korespondencji seryjnej pasek narzędzi (na Widok menu, wskaż Paski narzędzi, a następnie kliknij przycisk Korespondencji seryjnej), kliknij przycisk Propaguj etykiety.
    • W Korespondencji seryjnej okienko zadań (na Narzędzia menu, wskaż Listy i dokumenty wysyłkowe, a następnie kliknij przycisk Kreator korespondencji seryjnej), kliknij przycisk Aktualizuj wszystkie etykiety.
    Spowoduje to skopiowanie informacji z pierwszej etykiety do każdego inne etykiet na głównym etykiet korespondencji seryjnej dokument.

    Aby uzyskać więcej informacji kliknij następujący numer artykułu w celu wyświetlenia tego artykułu z bazy wiedzy Microsoft Knowledge Base:
    285065Jak dodać grafikę lub logo na wszystkie etykiety w programie Word 2002 i Word 2003
  10. Z liczby rekordów danych, który jest dostępny I powinien mieć więcej niż jedna strona etykiet. Dlaczego tylko wyświetlić jedną stronę etykiety na ekran, kiedy I Podgląd Korespondencja seryjna?

    Aby wyświetlić podgląd etykiet adresowych za pomocą Korespondencji seryjnej okienko zadań, na Krok 4 z 6, kliknij przycisk Następny: Przejrzyj etykiety.

    W Aby wyświetlić tylko jedną stronę zaprojektowano funkcji Podgląd w Kreatorze korespondencji seryjnej. Aby Zobacz wszystkie etykiety i wprowadź potrzebne zmiany przed drukowaniem, kliknij Edytuj poszczególne etykiety w Krok 6 z 6. To scali wszystkie adresy do nowego dokumentu, który będzie zawiera wszystkie etykiety.
  11. Jak używać korespondencji seryjnej do tworzenia katalogu lub katalog?

    Czy chcesz używać tej funkcji do drukowania Lista takich jak książka telefoniczna lub listę elementów na tej samej stronie. Dla szczegółowe procedury krok po kroku do informacji korespondencji seryjnej jako katalog lub wykaz, zobacz następujące artykuły w wiedzy firmy Microsoft Podstawy:
    294693 Jak używać korespondencji seryjnej do tworzenia katalogu w programie Word 2002 i Word 2003
    294686 Jak używać korespondencji seryjnej do tworzenia listy sortowanej według kategorii w programie Word 2002
  12. Dlaczego jest Scalanie do faksu nie jest dostępna opcja korespondencji seryjnej?

    W starszych wersje programu Microsoft Word Scalanie do faksu polecenie używane Microsoft Fax (znane również jako At Work Fax). Te programy zostały zainstalowane w systemie Microsoft Windows 95 lub jako oddzielny składnik detalicznych wersjach systemu Microsoft Windows 98 i Microsoft Windows 98 Second Wydanie. Jednak wiadomości programu Microsoft Outlook 2002 w programie Microsoft Pakiet Office XP, nie obsługuje programu Microsoft Fax. Aby uzyskać więcej informacji informacje, kliknij następujące numery artykułów w celu wyświetlenia Bazy wiedzy Microsoft Knowledge Base:
    294695Jak używać korespondencji seryjnej do tworzenia faksów w programie Word 2002
    282550 Scalanie do faksu polecenia nie jest dostępny na pasku narzędzi Korespondencja seryjna
  13. Jak utworzyć listę adresów dla korespondencji seryjnej?

    Najprostszym format źródła danych do pracy z jest tabela programu Word; można jednak dowolny format podobny bazy danych za pomocą takich jak plik tekstowy, oddzielania pól przecinki lub tabulatory a rekordy są rozdzielone znacznikami akapitów. Aby uzyskać więcej informacji o tworzeniu Lista adresów korespondencji seryjnej w programie Word, kliknij następujący numer artykułu w celu wyświetlenia tego artykułu z bazy wiedzy Microsoft Knowledge Base:
    294688W jaki sposób Aby projektować i tworzyć listy adresów korespondencji seryjnej w programie Word 2002

Właściwości

Numer ID artykułu: 290408 - Ostatnia weryfikacja: 23 czerwca 2011 - Weryfikacja: 2.0
Informacje zawarte w tym artykule dotyczą:
  • Microsoft Word 2002 Standard Edition
Słowa kluczowe: 
kbhowto kbmerge kbmt KB290408 KbMtpl
Przetłumaczone maszynowo
WAŻNE: Ten artykuł nie został przetłumaczony przez człowieka, tylko przez oprogramowanie do tłumaczenia maszynowego firmy Microsoft. Firma Microsoft oferuje zarówno artykuły tłumaczone przez ludzi, jak i artykuły tłumaczone maszynowo, dzięki czemu każdy użytkownik może uzyskać dostęp do całej zawartości bazy wiedzy Knowledge Base we własnym języku. Prosimy jednak pamiętać, że artykuły przetłumaczone maszynowo nie zawsze są doskonałe. Mogą zawierać błędy słownictwa, składni i gramatyki, przypominające błędy robione przez osoby, dla których język użytkownika nie jest językiem ojczystym. Firma Microsoft nie odpowiada za wszelkie nieścisłości, błędy lub szkody spowodowane nieprawidłowym tłumaczeniem zawartości oraz za wykorzystanie tej zawartości przez klientów. Oprogramowanie do tłumaczenia maszynowego jest często aktualizowane przez firmę Microsoft.
Anglojęzyczna wersja tego artykułu to:290408

Przekaż opinię

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com