Identificativo articolo: 290846 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

In questo articolo viene descritto come utilizzare le "risposte automatiche (fuori sede)" e "fuori sede".

Nota. Questa funzionalitÓ Ŕ disponibile solo con uno scambio di account utilizzato da molte organizzazioni. Gli utenti privati, in genere, sono necessario l'account di Exchange. Per attivare la funzionalitÓ di risposte automatiche per account non di Exchange, visitare il sito in questa sezione: Come attivare le risposte automatiche in account non di exchange.

Come attivare "Risposte automatiche (fuori sede)" o il "fuori sede"

Per Microsoft Office Outlook 2013 e 2010

Riduci l'immagineEspandi l'immagine
assets folding start expanded
  1. Fare clic sulla scheda File e quindi fare clic sulla scheda Info nel menu.

    Riduci l'immagineEspandi l'immagine
    Istantanea dal Menu File di Outlook


  2. Fare clic su risposte automatiche (fuori sede).

    Riduci l'immagineEspandi l'immagine
    FunzionalitÓ di Outlook 2013 Out Of Office Snapshot

    Nota. Se questa opzione non Ŕ visibile, non si utilizza un account di Exchange. Vai a questa sezione: Come attivare le risposte automatiche in account non di exchange.
  3. Nella finestra di dialogo Risposte automatiche , selezionare la casella di controllo Invia risposte automatiche .
  4. Se si desidera specificare un intervallo di data e ora di serie, selezionare la casella di controllo Invia solo durante questo intervallo di tempo . Quindi impostare l' ora di inizioe quindi impostare l' ora di fine.
  5. Nella scheda interni all'organizzazione digitare il messaggio che si desidera inviare all'interno dell'organizzazione e nella scheda esterni all'organizzazione , digitare il messaggio che si desidera inviare all'esterno dell'organizzazione.
  6. Fare clic su OK.
  7. Se Ŕ selezionata l'opzione "Invia solo durante questo intervallo di tempo" nel passaggio 4, la funzionalitÓ di Risposte automatiche (fuori sede) continuerÓ a eseguire fino alla data e viene raggiunto il tempo impostato per l'ora di fine nel passaggio 5.
    In caso contrario, le risposte automatiche (fuori sede) continuerÓ a eseguire fino a quando non Ŕ possibile ripetere il passaggio 1 e selezionare l'opzione "non inviare risposte automatiche".
Riduci l'immagineEspandi l'immagine
assets folding end

Per Microsoft Office Outlook 2007

Riduci l'immagineEspandi l'immagine
assets folding start collapsed
  1. Dal menu Strumenti , fare clic su fuori sede.

    Riduci l'immagineEspandi l'immagine
    FunzionalitÓ di Outlook 2010 e 2007 fuori sede Snapshot
  2. Nella finestra di dialogo Regole fuori sede , selezionare la casella di controllo Invia messaggi fuori sede risposte automatiche .
  3. Se si desidera specificare un intervallo di data e ora di serie, selezionare la casella di controllo Invia solo durante questo intervallo di tempo . Quindi impostare l' ora di inizioe quindi impostare l' ora di fine.
  4. Nella scheda interni all'organizzazione digitare il messaggio che si desidera inviare all'interno dell'organizzazione e nella scheda esterni all'organizzazione , digitare il messaggio che si desidera inviare all'esterno dell'organizzazione.
  5. Fare clic su OK.
  6. Se Ŕ selezionata l'opzione "Invia solo durante questo intervallo di tempo" nel passaggio 4, la funzionalitÓ Regole fuori sede esecuzione continuerÓ fino alla data e viene raggiunto il tempo impostato per l'ora di fine nel passaggio 5.
    In caso contrario, fuori sede esecuzione continuerÓ fino a quando non Ŕ possibile ripetere il passaggio 1 e selezionare l'opzione "non inviare risposte automatiche fuori sede".
Riduci l'immagineEspandi l'immagine
assets folding end collapsed

Per Microsoft Office Outlook 2003

Riduci l'immagineEspandi l'immagine
assets folding start collapsed
  1. Dal menu Strumenti , fare clic su fuori sede.

    Riduci l'immagineEspandi l'immagine
    FunzionalitÓ di Outlook 2003 Out Of Office Snapshot
  2. Nella finestra di dialogo Regole fuori sede , fare clic su fuori sede.
  3. Nella casella risposta automatica ad ogni mittente con il seguente testo , digitare il messaggio che si desidera inviare quando si Ŕ fuori sede.
  4. Fare clic su OK.
  5. Fuori sede rimarrÓ in esecuzione fino a quando non Ŕ possibile ripetere il passaggio 1 e selezionare l'opzione "sono attualmente In Office".
Riduci l'immagineEspandi l'immagine
assets folding end collapsed




Come attivare le risposte automatiche in account non di exchange

Il "Risposte automatiche (fuori sede)" o "fuori sede" funzionalitÓ non Ŕ disponibile per gli account non di Exchange, ad esempio Outlook.com (in precedenza Hotmail), POP3, IMAP.

Tuttavia, Ŕ possibile combinare un modello di messaggio di posta elettronica di Outlook con regole di Outlook per simulare le funzionalitÓ della funzionalitÓ "Risposte automatiche (fuori sede)". Per ulteriori informazioni, vedere i seguenti articoli:
Outlook 2013: Risposta automatica ai messaggi di posta elettronica senza utilizzare un account di Exchange Server
Outlook 2010: Inviare avvisi di fuori sede con account POP3, IMAP e Outlook.com
Outlook 2007 o Outlook 2003: invia messaggi fuori sede notifiche con un account POP3, IMAP e Outlook.com


Informazioni

Come determinare se si utilizza un account di Exchange

Per Outlook 2007, Outlook 2010 e Outlook 2013

In Outlook, Ŕ possibile controllare la barra di stato. Se si utilizza un account di Exchange, la barra di stato Mostra "Connesso a Microsoft Exchange".

Riduci l'immagineEspandi l'immagine
Determinare se si utilizza un account di Exchange Snapshot


Per Outlook 2003

Dal menu Strumenti , fare clic su Account di posta elettronica, fare clic su Visualizza o modifica account di posta elettronica esistenti, e quindi scegliere il tipo di account che si sta utilizzando.


Riduci l'immagineEspandi l'immagine
Per Outlook 2003, determinare se si utilizza un account di Exchange


Come gestire i messaggi di posta elettronica utilizzando regole
2013 Outlook e Outlook 2010: gestione dei messaggi tramite regole

Outlook 2007: Gestione dei messaggi tramite regole

Outlook 2003: informazioni sulla gestione dei messaggi con le regole

ProprietÓ

Identificativo articolo: 290846 - Ultima modifica: sabato 16 novembre 2013 - Revisione: 9.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
Chiavi:á
kbhowto kbcip kbmt KB290846 KbMtit
Traduzione automatica articoli
IMPORTANTE: il presente articolo Ŕ stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l?obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre Ŕ perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilitÓ per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualitÓ della traduzione.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 290846
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com