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現象

ワイヤレス ネットワークで SSO 認証用に構成されている Windows 8.1 または Windows 8 クライアントはネットワークに正常に認証しない可能性がします。この問題は、ユーザーが無効な資格情報を使用してログオンしようとして、後でしようとすると有効な資格情報を使用してログオンするのには最も頻繁に発生します。この問題は、キャッシュされていない資格情報またはユーザーの初回ログオン時にのみ発生します。

原因

この問題は、ネットワーク データを最新に保つ通知で、Netlogon サービスおよび DNS クライアント サービスが依存しているために発生します。これらの通知が配信されないためにリアルタイムでこれらのサービスでした後に表示される、長いネットワークが接続されています。ログオン時にネットワークのデータが最新でない場合は、ネットワークへの認証が失敗します。

解決策

Windows 8.1 では、この問題を解決するには、更新プログラム 2919355 をインストールします。
Windows 8 でこの問題を解決するには、この資料に記載されている修正プログラムをインストールします。

Windows 8.1 用の更新プログラムに関する情報

取得する方法の詳細については 2919355 の更新は、マイクロソフト サポート技術情報の記事を表示するのには次の資料番号をクリックします。

Windows RT 8.1、8.1 の Windows および Windows Server 2012 R2 の更新年 4 月、2014

Windows 8 用の修正プログラム情報

サポートされている修正プログラムは、マイクロソフトのサポートから使用できます。ただし、この修正プログラムは、ここで説明する問題のみを修正することを目的としたものです。この修正プログラムは、この資料に記載された問題があったシステムのみに対して適用してください。この修正プログラムは、今後さらにテストを行う場合があります。したがって、この問題の影響が深刻でない場合は、この修正プログラムが含まれる次のソフトウェア更新プログラムがリリースされるまで待つことをお勧めします。

修正プログラムをダウンロードできる場合は、このサポート技術情報の資料の上部に「修正プログラムのダウンロード」セクションがあります。このセクションが表示されていない場合は、マイクロソフト カスタマー サービス サポートにお問い合わせのうえ、修正プログラムを入手してください。

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