Artikel ID: 813514 - Laatste beoordeling: donderdag 26 januari 2012 - Wijziging: 3.0

Foutberichten oplossen die worden weergegeven wanneer u e-mailberichten probeert te verzenden en ontvangen in Outlook en in Outlook Express

SysteemtipDit artikel is bedoeld voor een ander besturingssysteem dan u gebruikt. Artikelinhoud die niet relevant voor u is, is uitgeschakeld.

Op deze pagina

Alles uitklappen | Alles samenvouwen

Symptomen

Als u e-mail probeert te verzenden en te ontvangen, wordt een foutbericht van de volgende strekking weergegeven:
  • Kan geen verbinding maken omdat de doelcomputer de verbinding actief heeft geweigerd.
  • Kan de server niet vinden. (Account:accountnaam, POPserver:'e-mail', Foutnummer: 0x800ccc0d)
  • Bij taak 'servernaam - Verzenden en ontvangen' is een fout opgetreden (0x800ccc0f): 'De verbinding met de server is onderbroken. Als het probleem blijft bestaan, neemt u contact op met de serverbeheerder of internetprovider (ISP). De reactie van de server was: ? K'
  • De server heeft de verbinding onverwachts afgebroken. Mogelijke oorzaken zijn problemen met de server, netwerkproblemen of een te lange periode van inactiviteit. Account. accountnaam, Server: 'servernaam', Protocol: POP3, Server Response: '+OK', Poort: 110, Beveiligd (SSL): Geen, Foutnummer: 0x800ccc0f
  • Bij taak 'SMTP-servernaam - Verzenden en ontvangen' is een fout opgetreden (0x80042109): 'Outlook kan geen verbinding maken met de SMTP-server voor uitgaande e-mail. Als u dit bericht blijft ontvangen, neemt u contact op met uw serverbeheerder of internetprovider.'
  • Er is een time-out opgetreden bij de bewerking voordat een antwoord van de POP-server voor inkomende berichten is ontvangen 0x8004210a
  • Er is een time-out opgetreden tijdens de communicatie met de server 0x800ccc19
Er kan ook een foutbericht met een of meer van de volgende foutcodes worden weergegeven:
  • 0x800ccc15
  • 0x80042108
  • 0x800ccc0e
  • 0x8004210b
  • 0x800ccc0b
  • 0x800ccc79
  • 0x800ccc67
  • 0x80040900
  • 0x800ccc81
Zie de sectie Meer informatie voor meer informatie over het oplossen van problemen met time-outberichten.

Oorzaak

Deze foutberichten kunnen worden weergegeven als Microsoft Outlook of Microsoft Outlook Express geen verbinding met uw e-mailserver tot stand kan brengen. In veel gevallen hebben deze foutberichten een van de volgende oorzaken:
  • U hebt geen verbinding met internet of een netwerk of uw e-mailserver is tijdelijk niet beschikbaar.
  • Uw accountinstellingen zijn niet juist.
  • Uw gebruikersprofiel in Outlook is beschadigd.
  • De POP3-server bevat een beschadigd e-mailitem.
  • De configuratie van uw anitvirussoftware is niet juist.
  • Outlook Express is van de computer verwijderd of de installatie van het programma is beschadigd.
  • De configuratie van uw persoonlijke firewallsoftware is niet juist.

Oplossing

De methoden die in dit artikel worden beschreven, zijn bestemd voor beginnende tot ervaren gebruikers.

De meestvoorkomende oorzaken van deze foutberichten zijn problemen met de internetverbinding en onjuist geconfigureerde accountinstellingen in Outlook of Outlook Express. Controleer eerst of u verbinding hebt met internet. Hiertoe gaat u naar methode 1.

Methode 1: Controleren of u met internet bent verbonden

Klik hier als u gedetailleerde informatie wilt weergeven/verbergen

Methode 2: Uw accountinstellingen controleren

Klik hier als u gedetailleerde informatie wilt weergeven/verbergen

Geavanceerde probleemoplossing

Als u problemen blijft houden met het verzenden en ontvangen van e-mail nadat u samen met uw e-mailprovider de instellingen van uw e-mailserver hebt gecontroleerd, volgen hier geavanceerde stappen voor het oplossen van problemen. Als u niet vertrouwd bent met geavanceerde probleemoplossing, is het wellicht raadzaam iemand anders om hulp te vragen of om contact op te nemen met de afdeling Ondersteuning. Ga naar de volgende Microsoft-website voor informatie over hoe u dit doet: Voer de volgende methoden in de aangegeven volgorde uit. Als het probleem via de ene methode niet wordt opgelost, gaat u verder met de volgende methode.

Methode 3: Outlook starten in de veilige modus

Klik hier als u gedetailleerde informatie wilt weergeven/verbergen

Methode 4: Een nieuw e-mailprofiel maken

Klik hier als u gedetailleerde informatie wilt weergeven/verbergen

Methode 5: Verdachte berichten uit uw postbus verwijderen

Klik hier als u gedetailleerde informatie wilt weergeven/verbergen

Methode 6: De website van de leverancier van uw antivirussoftware controleren op aanvullende suggesties

Klik hier als u gedetailleerde informatie wilt weergeven/verbergen

Methode 7: Outlook Express repareren

Klik hier als u gedetailleerde informatie wilt weergeven/verbergen

Methode 8: Controleren of alle SMTP-e-mailadressen in een distributielijst geldig zijn

Klik hier als u gedetailleerde informatie wilt weergeven/verbergen

Methode 9: De configuratie van uw firewallsoftware onderzoeken

Klik hier als u gedetailleerde informatie wilt weergeven/verbergen

Meer informatie

Als in combinatie met de foutcode een foutbericht over een time-out wordt weergegeven, kunt u het probleem oplossen door de time-outinstelling voor de server in Outlook of Outlook Express in te stellen op een hogere waarde. Volg de toepasselijke methode voor uw versie van Outlook of Outlook Express als u de time-outinstelling voor de server wilt instellen op een hogere waarde.

Outlook 2000 Corporate of Workgroup mode (CW)

  1. Start Outlook.
  2. Open het menu Extra en klik op Services.
  3. Selecteer op het tabblad Services de optie Internet-e-mail en klik op Eigenschappen.
  4. Klik op het tabblad Geavanceerd.
  5. Verhoog de waarde voor de servertime-out stapsgewijs tot het probleem is opgelost.

Outlook 2000 Internet Mail Only (IMO)

  1. Start Outlook.
  2. Open het menu Extra en klik op Accounts.
  3. Selecteer de gewenste account en klik op Eigenschappen.
  4. Klik op het tabblad Geavanceerd.
  5. Verhoog de waarde voor de servertime-out stapsgewijs tot het probleem is opgelost.

Outlook 2002 en Outlook 2003

  1. Start Outlook.
  2. Open het menu Extra en klik op E-mailaccounts.
  3. Klik op Bestaande e-mailaccounts weergeven of wijzigen en klik op Volgende.
  4. Klik op uw POP3-account en vervolgens op Wijzigen.
  5. Klik op Meer instellingen.
  6. Klik op het tabblad Geavanceerd.
  7. Verhoog de waarde voor de servertime-out stapsgewijs tot het probleem is opgelost.

Outlook 2007

  1. Start Outlook.
  2. Open het menu Extra en klik op Accountinstellingen.
  3. Klik om de POP3-account te selecteren en klik op Wijzigen.
  4. Klik op Meer instellingen.
  5. Klik op het tabblad Geavanceerd.
  6. Verhoog de waarde voor de servertime-out stapsgewijs tot het probleem is opgelost.

Outlook 2010

  1. Start Outlook.
  2. Klik op het tabblad Bestand op Info.
  3. Klik op Accountinstellingen en selecteer vervolgens Accountinstellingen in de lijst.
  4. Klik om de POP3-account te selecteren en klik op Wijzigen.
  5. Klik op Meer instellingen.
  6. Klik op het tabblad Geavanceerd.
  7. Verhoog de waarde voor de servertime-out stapsgewijs tot het probleem is opgelost.

Outlook Express 5.x en 6.0

  1. Start Outlook Express.
  2. Open het menu Extra en klik op Accounts.
  3. Klik op het tabblad E-mail.
  4. Klik op uw POP3-account en vervolgens op Eigenschappen.
  5. Klik op het tabblad Geavanceerd.
  6. Verhoog de waarde voor de servertime-out stapsgewijs tot het probleem is opgelost.
De niet-Microsoft-producten die in dit artikel worden vermeld, worden vervaardigd door fabrikanten die geheel onafhankelijk zijn van Microsoft. Microsoft verleent dan ook geen enkele garantie, impliciet noch anderszins, omtrent de prestaties of de betrouwbaarheid van deze producten.
Was deze informatie nuttig? Stuur ons uw feedback

VOLGENDE STAPPEN

Als deze methoden niet voor u hebben gewerkt, kunt u op de ondersteuningswebsite van Microsoft andere oplossingen zoeken voor het probleem. Een aantal van de diensten die op de websites van Microsoft Customer Support Services worden geboden, zijn:
  • Doorzoekbare Knowledge Base (http://support.microsoft.com/search/?adv=1?ln=nl) : hierin kunt u zoeken naar technische ondersteuning en zelfhulpmiddelen voor Microsoft-producten.
  • Solution Centers (http://support.microsoft.com/select/?ln=nl&?target=hub?ln=nl) : hier kunt u productgebonden veelgestelde vragen en veelvoorkomende problemen bekijken.
  • Nieuwsgroepen van Microsoft Customer Support (http://www.microsoft.com/communities/newsgroups/default.mspx) : hier kunt u contact opnemen met collega's en Microsoft MVP's (Most Valuable Professionals).
  • Overige ondersteuningsopties (http://support.microsoft.com/default.aspx?pr=csshome) : u kunt vragen stellen via het web, contact opnemen met Microsoft Customer Support Services of feedback geven.
Als u nog steeds problemen ondervindt, wilt u mogelijk contact opnemen met de ondersteuning:

De informatie in dit artikel is van toepassing op:
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook Express 5.5
Trefwoorden: 
kbresolve kbtshoot kbsendmail kbemail kberrmsg kbprb kbcip KB813514