ID. de suceso 1096 puede anotarse y puede experimentar un retraso al iniciar sesión en un equipo basado en Windows XP Service Pack 1

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Síntomas

Puede experimentar los síntomas siguientes en un Service Pack 1 (SP1) de Microsoft Windows XP - basado en equipo:
  • El siguiente mensaje de error de suceso se registra en el registro de aplicación:
    Tipo de suceso: error
    Origen del suceso: Userenv
    Categoría del suceso: ninguna
    ID. de suceso: 1096
    Fecha: <date>
    Tiempo: <time>
    Usuario: NT AUTHORITY\SYSTEM
    Equipo: <computername>
    Descripción: Windows no puede obtener acceso el archivo de directiva del registro, \\location\Machine\registry.pol. (Acceso denegado.).
  • Experimenta un retraso al iniciar sesión en el equipo.
  • La configuración de directiva de grupo ya no aplica al equipo o a los usuarios.

Causa

Este problema se produce porque el archivo Ntuser.pol está dañado.

Solución

Información de Service Pack

Para resolver este problema, obtenga el Service Pack más reciente para Windows XP. Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
322389Cómo obtener el service pack más reciente de Windows XP

Información de revisiones

Hay una revisión compatible de Microsoft. Sin embargo, esta revisión se diseñó para corregir el problema descrito en este artículo. Aplíquela sólo a los sistemas que experimenten este problema específico. Esta revisión podría sometida a comprobaciones adicionales. Por lo tanto, si no se ve muy afectado por este problema, recomendamos que espere a la siguiente actualización de software que contenga este hotfix.

Si la revisión está disponible para descarga, es hay una sección de "Descarga de revisión disponible" al principio de este artículo. Póngase en contacto si no aparece en esta sección, con los Microsoft cliente Servicios de y soporte técnico para obtener la revisión de.

Nota Si se producen problemas adicionales o si cualquier solución de problemas es necesario, quizás tenga que crear una solicitud de servicio independiente. Los costos habituales de soporte se aplicarán a las preguntas de soporte técnico adicionales y problemas que no guarden relación con esta revisión específica. Para obtener una lista completa de números de teléfono de servicio de atención al cliente y soporte técnico o para crear una solicitud de servicio independiente, visite el siguiente sitio Web:
http://support.microsoft.com/contactus/?ws=support
Nota El formulario "Descarga de revisión disponibles" muestra los idiomas para que la revisión está disponible. Si no ve su idioma, es porque una revisión no está disponible para ese idioma.

Requisitos previos

Para aplicar este hotfix, debe tener instalado en el equipo de Windows XP SP1.

Requisito de reinicio

No es necesario reiniciar el equipo después de aplicar este hotfix.

Información acerca de la sustitución de la revisión

Este hotfix no sustituye a otros hotfix.

Información de archivo

La versión en inglés de este hotfix tiene los atributos de archivo (o atributos de último archivo) mostrados en la siguiente tabla. Las fechas y las horas de estos archivos se muestran en hora universal coordinada (UTC). La información de los archivos se convertirá a la hora local cuando la vea. Para averiguar la diferencia entre hora UTC y la hora local, utilice la ficha zona horaria de la herramienta fecha y hora en el panel de control.
Windows XP, edición de 32 bits con Service Pack 1
Contraer esta tablaAmpliar esta tabla
Nombre de archivoArchivo VersiónTamaño de archivoFechaTiempoPlataforma
Userenv.dll5.1.2600.1710683,52029-Jun-200501: 53x 86

Windows XP, 64-bit edition con Service Pack 1
Contraer esta tablaAmpliar esta tabla
Nombre de archivoArchivo VersiónTamaño de archivoFechaTiempoPlataformaRequisito de SPTipo de servicio
Userenv.dll5.1.2600.17101,728,51228-Jun-200510: 48IA-64SP1No aplicable
Wuserenv.dll5.1.2600.1710683,52028-Jun-200510: 53x 86SP1GUAU

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".Este problema se corrigió en Windows XP Service Pack 2.

Más información

Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
824684Descripción de la terminología estándar utilizada para describir las actualizaciones de software de Microsoft

Propiedades

Id. de artículo: 903252 - Última revisión: miércoles, 29 de agosto de 2007 - Versión: 2.1
La información de este artículo se refiere a:
  • Microsoft Windows XP Service Pack 1 sobre las siguientes plataformas
    • Microsoft Windows XP Professional
    • Microsoft Windows XP Media Center Edition
    • Microsoft Windows XP Home Edition
    • Microsoft Windows XP Tablet PC Edition
Palabras clave: 
kbmt kbautohotfix kbwinxpsp2fix kbfix kbbug kbpubtypekc kbhotfixserver kbqfe KB903252 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 903252

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