Fehlermeldung "Fehler 3212. Verbindung kann nicht hergestellt werden" beim Versuch, ein Windows Live Hotmail-Konto in Outlook 2007 oder in Outlook 2003 zu synchronisieren

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 937349 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
937349 Error message when you try to synchronize a Windows Live Hotmail account in Outlook 2007 or in Outlook 2003: "Error 3212. Unable to connect"
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Problembeschreibung

Sie haben Microsoft Office Outlook Connector in Microsoft Office Outlook 2007 bzw. in Microsoft Office Outlook 2003 installiert. Bei dem Versuch ein Windows Live Hotmail-Konto in Outlook zu synchronisieren wird das Konto nicht synchronisiert. Außerdem erhalten Sie eine Fehlermeldung etwa folgenden Inhalts:
Error 3212. Unable to connect.
To resume service, follow the instructions here URL_path.
(Fehler 3212. Verbindung kann nicht hergestellt werden.
Um den Dienst fortzusetzen, folgen Sie den Anweisungen hier URL_Pfad).

Ursache

Dieses Problem kann auftreten, wenn eine der folgenden Bedingungen vorliegt:
  • Der Windows Live Hotmail-Server ist stark ausgelastet.
  • Auf dem Windows Live Hotmail-Server kommt es zur Unterbrechung eines Dienstes.
  • Das Windows Live Hotmail-Konto wurde auf einen anderen Server migriert.

Abhilfe

Gehen Sie folgendermaßen vor, um das Problem zu umgehen:
  1. Sichern Sie in Outlook Ihre E-Mail-Nachrichten, den Kalender, die Kontakte und die Aufgaben. Gehen Sie hierzu folgendermaßen vor:
    1. Starten Sie Outlook.
    2. Klicken Sie in der Ordnerliste auf den Ordner für das Windows Live Hotmail-Konto. Der Ordnername des Windows Live Hotmail-Kontos sieht etwa folgendermaßen aus:
      Kontoname@msn.com
    3. Klicken Sie im Menü Datei auf Importieren/Exportieren.
    4. Klicken Sie auf In eine Datei exportieren und anschließend auf Weiter.
    5. Klicken Sie auf Persönliche Ordner-Datei (.pst) und anschließend auf Weiter.
    6. Klicken Sie in dem Feld Ordner, aus dem Sie exportieren möchten auf den Ordner für das Windows Live Hotmail-Konto, falls dieser nicht bereits ausgewählt ist.
    7. Aktivieren Sie das Kontrollkästchen Unterordner einbeziehen, und klicken Sie anschließend auf Weiter.
    8. Klicken Sie auf Durchsuchen, um den Speicherort für den Ordner des Windows Live Hotmail-Kontos auszuwählen, und klicken Sie dann auf OK.
    9. Klicken Sie auf Fertig stellen.
  2. Entfernen Sie den Outlook Connector-Ordner für das Windows Live Hotmail-Konto. Gehen Sie hierzu folgendermaßen vor:
    1. Klicken Sie im Menü Extras auf Kontoeinstellungen.
    2. Klicken Sie auf die Registerkarte E-Mail.
    3. Klicken Sie auf den Ordnernamen (beispielsweise Kontoname@msn.com), und klicken Sie dann auf Entfernen.
    4. Klicken Sie auf Ja, um den Löschvorgang zu bestätigen, und beenden Sie Outlook anschließend.
  3. Richten Sie das Windows Live Hotmail-Konto ein. Gehen Sie hierzu folgendermaßen vor:
    1. Starten Sie Outlook.
    2. Klicken Sie im Menü Outlook Connector auf Neues Konto hinzufügen.
    3. Geben Sie die entsprechenden Informationen für das Windows Live Hotmail-Konto ein, und klicken Sie dann auf OK.

Weitere Informationen

Weitere Informationen zu Outlook Connector finden Sie auf der folgenden Microsoft-Webseite:
http://www.microsoft.com/downloads/details.aspx?displaylang=de&FamilyID=aa0ad3b0-e1a4-4990-a2be-dde78fed0709

Eigenschaften

Artikel-ID: 937349 - Geändert am: Donnerstag, 13. Mai 2010 - Version: 2.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Office Outlook Connector
Keywords: 
kbemail kberrmsg kbexpertisebeginner kbtshoot kbpubtypekc kbprb KB937349
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com