Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Cuando los usuarios de Microsoft Exchange Server 2010 intentan tener acceso a una carpeta pública, pueden experimentar uno o varios de los síntomas siguientes:

  • Los usuarios no pueden tener acceso a la carpeta pública. Además, estos usuarios reciben un mensaje de error en los clientes de Microsoft Office Outlook. El mensaje de error indica que la carpeta pública no está disponible.

  • Los clientes de Outlook no responden.

Causa

Este problema se produce porque se produce un interbloqueo en el proceso detore.exe Scuando hay dos o más usuarios que intentan tener acceso a la misma carpeta pública.

Solución

Para resolver este problema, instale el paquete siguiente:

2425179 descripción del paquete acumulativo de actualizaciones 2 para Exchange Server 2010 Service Pack 1

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×