إذا كنت تريد إنشاء تمثيل رسومي لتسلسل أحداث، مثل الأحداث الرئيسية في مشروع أو الأحداث الرئيسية في حياة الشخص، يمكنك استخدام مخطط زمني لرسم SmartArt. بعد إنشاء المخطط الزمني، يمكنك إضافة المزيد من التواريخ، وتحريك التواريخ، وتغيير التخطيطات والألوان، وتطبيق أنماط مختلفة.

مثال لمخطط زمني أساسي

إنشاء مخطط زمني

  1. من علامة التبويب إدراج، انقر فوق SmartArt.

    انقر فوق SmartArt

  2. في المعرض اختيار رسم SmartArt، انقر فوق معالجة، ثم انقر نقرا مزدوجا فوق تخطيط مخطط زمني.

    تلميح: يوجد مخططان زمنيان لرسم SmartArt: المخطط الزمني الأساسي والمسار الزمني التمييزي الدائري ،ولكن يمكنك أيضا استخدام أي رسم SmartArt مرتبط بالعملية تقريبا.

    مخططات زمنية لرسم SmartArt

  3. انقر فوق [نص]، ثم اكتب النص أو اللصق فيه في رسم SmartArt.

    ملاحظة: يمكنك أيضا فتح "جزء النص" ثم كتابة النص هناك. إذا لم تشاهد جزء النص ،على علامة التبويب تصميم أدوات SmartArt، انقر فوق جزء النص.

  1. انقر فوق شكل في الخط الزمني.

    انقر فوق نقطة التاريخ الأخيرة

  2. على علامة التبويب تصميم أدوات SmartArt، يمكنك القيام بوا أحد الخطوات التالية:

    • لإضافة تاريخ سابق، انقر فوق إضافة شكل، ثم انقر فوق إضافة شكل قبل.

    • لإضافة تاريخ لاحق، انقر فوق إضافة شكل، ثم انقر فوق إضافة شكل بعد.


      انقر فوق "إضافة شكل" ضمن علامة التبويب "تصميم".

  3. في مربع التاريخ الجديد، اكتب التاريخ الذي تريده.

  1. على المخطط الزمني، انقر فوق التاريخ الذي تريد نقله.

    تحديد تاريخ المخطط الزمني

  2. على علامة التبويب تصميم أدوات SmartArt، يمكنك القيام بوا أحد الخطوات التالية:

    • لنقل تاريخ أقرب من التاريخ المحدد، انقر فوق نقل لأعلى.

  3. لنقل تاريخ بعد التاريخ المحدد، انقر فوق نقل لأسفل.

نقل التاريخ لأعلى أو لأسفل

  1. انقر فوق المخطط الزمني لرسم SmartArt.

  2. على علامة التبويب تصميم أدوات SmartArt، في المجموعة تخطيطات، انقر فوق المزيد الزر "المزيد" .

    انقر لرؤية المزيد من التخطيطات

    ملاحظة: لعرض المخطط الزمني والتخطيطات ذات الصلة بالعملية فقط، في أسفل قائمة التخطيطات، انقر فوق مزيد من التخطيطات ،ثم انقر فوق معالجة.

  3. اختر خطاً زمنياً أو رسم SmartArt مرتبطاً بالمعالجة، مثل ما يلي:

    • لإظهار التقدم في خط زمني، انقر فوق معالجة مميزة.

      معالجة مميزة

    • لإنشاء خط زمني مع صور، انقر فوق قائمة صور متصلة. تم تصميم الأشكال الدائرية لتحتوي على صور.

      قائمة صور متصلة

  1. انقر فوق المخطط الزمني لرسم SmartArt.

  2. على علامة التبويب تصميم أدوات SmartArt، انقر فوق تغيير الألوان.

    تغيير ألوان المخطط الزمني

    ملاحظة: إذا لم تشاهد علامة التبويب تصميم أدوات SmartArt، فتأكد من تحديد المخطط الزمني.

  3. انقر فوق مجموعة الألوان التي تريدها.

تلميح: ضع المنظر فوق أي تركيبة لرؤية معاينة لمشاهدة كيف تبدو الألوان في يومياتك.

يطبق نمط SmartArt مجموعة من التأثيرات، مثل نمط الخط أو المنظور الممحوف أو المنظور ثلاثي المدى، بنقرة واحدة، لتمنح المخطط الزمني مظهرا احترافيا.

  1. انقر فوق الخط الزمني.

  2. على علامة التبويب تصميم أدوات SmartArt، انقر فوق النمط الذي تريده.

    اختيار نمط جديد

    تلميح: لمزيد من الأنماط، انقر فوق المزيد الزر "المزيد"، في الزاوية السفلية اليسرى من المربع أنماط.

اطلع أيضاً على

إنشاء مخطط زمني

  1. ضمن علامة التبويب إدراج، في المجموعة التوضيحات، انقر فوق SmartArt.

    المجموعة "أشكال" ضمن علامة التبويب "إدراج".

  2. في المعرض اختيار رسم SmartArt، انقر فوق معالجة، ثم انقر نقرا مزدوجا فوق تخطيط مخطط زمني (مثل مخطط زمني أساسي).

  3. لإدخال النص، قم بأحد الإجراءات التالية:

    • انقر فوق [النص] في جزء "النص"، ثم اكتب النص الذي تريده.

    • انسخ النص من موقع أو برنامج آخر، وانقر فوق [النص]‏ في جزء النص، ثم الصق النص الذي تريده.

      ملاحظة: إذا كان جزء "النص" غير مرئي، فانقر فوق عنصر التحكم.

      عنصر تحكم جزء النص

    • انقر في إدخال في رسم SmartArt، ثم اكتب النص.

      ملاحظة: للحصول على أفضل النتائج، استخدم هذا الخيار بعد إضافة كل الإدخالات التي تريدها.

مهام المخطط الزمني الأخرى

  1. انقر فوق رسم SmartArt الذي تريد إضافة إدخال آخر له.

  2. انقر فوق الإدخال الموجود الأقرب إلى المكان الذي تريد إضافة الإدخال الجديد فيه.

  3. ضمن أدوات SmartArt، من علامة التبويب تصميم، في المجموعة إنشاء رسم، انقر فوق السهم الموجود بجوار إضافة شكل.

    المجموعة "إنشاء رسم" من علامة التبويب "تصميم" ضمن "أدوات SmartArt"

    إذا لم تظهر علامة التبويب أدوات SmartArt‏ أو علامة التبويب تصميم‏، فتأكد من تحديد رسم SmartArt. قد تحتاج إلى النقر نقرا مزدوجا فوق رسم SmartArt لفتح علامة التبويب تصميم.

  4. نفّذ أحد الإجراءات التالية:

    • لإدراج إدخال بعد الإدخال المحدد، انقر فوق إضافة شكل بعد.

    • لإدراج إدخال قبل الإدخال المحدد، انقر فوق إضافة شكل قبل.

لحذف إدخال من يومياتك، قم بوا أحد الخطوات التالية:

  • في رسم SmartArt، حدد نص مربع النص الخاص الإدخال الذي تريد حذفه، ثم اضغط على DELETE.

  • في جزء النص، حدد النص كله للمدخل الذي تريد حذفه، ثم اضغط على DELETE.

    ملاحظات: 

    • لإضافة شكل من جزء النص:

      1. عند مستوى الشكل، ضع رأس المؤشر عند نهاية النص الذي تريد إضافة الشكل إليه.

      2. اضغط على Enter، ثم اكتب النص الذي تريده في الشكل الجديد.

  1. في جزء النص، حدد الإدخال الذي تريد نقله.

  2. نفّذ أحد الإجراءات التالية:

    • لنقل الإدخال إلى تاريخ سابق، ضمن أدوات SmartArt، على علامة التبويب تصميم، في المجموعة إنشاء رسم، انقر فوق نقل لأعلى.

    • لنقل الإدخال إلى تاريخ لاحق، ضمن أدوات SmartArt، على علامة التبويب تصميم، في المجموعة إنشاء رسم، انقر فوق نقل لأسفل.
      المجموعة "إنشاء رسم" من علامة التبويب "تصميم" ضمن "أدوات SmartArt"

      إذا لم تظهر علامة التبويب أدوات SmartArt‏ أو علامة التبويب تصميم‏، فتأكد من تحديد رسم SmartArt. قد تحتاج إلى النقر نقرا مزدوجا فوق رسم SmartArt لفتح علامة التبويب تصميم.

  1. انقر بضغطة زر الماوس الأيمن فوق المخطط الزمني الذي تريد تغييره، ثم انقر فوق تغيير التخطيط.

  2. انقر فوقمعالجة ، ثم قم بوا أحد الخطوات التالية:

    • للحصول على مخطط زمني بسيط وفعال، انقر فوق مخطط زمني أساسي.

      مخطط زمني أساسي

    • لإظهار مستوى تقدم أو مخطط زمني أو خطوات تسلسلية في مهمة أو عملية أو سير عمل، انقر فوق معالجة مميزة.

      معالجة مميزة

    • لتوضيح مخطط زمني مع صور أو صور، انقر فوق قائمة صور مستمرة. وتم تصميم الأشكال الدائرية لتحتوي على صور.

      قائمة صور متصلة

ملاحظة: يمكنك أيضا تغيير تخطيط رسم SmartArt بالنقر فوق خيار تخطيط في المجموعة تخطيطات ضمن علامة التبويب تصميم ضمن أدوات SmartArt. عند الإشارة إلى خيار تخطيط، يتغير رسم SmartArt لإظهار معاينة لكيفية ظهوره بهذا التخطيط.

لإضافة مظهر عالي الجودة وملمع بسرعة إلى رسم SmartArt، يمكنك تغيير الألوان أو تطبيق نمط على يومياتك. يمكنك أيضاً إضافة تأثيرات، مثل التوهجات أو حواف ناعمة أو تأثيرات ثلاثية الأبعاد. باستخدام Microsoft PowerPoint 2010 ، يمكنك أيضا تحريك يومياتك.

يمكنك تطبيق تركيبات الألوان المشتقة من ألوان النسق على الإدخالات في رسم SmartArt.

  1. انقر فوق رسم SmartArt الذي تريد تغيير لونه.

  2. ضمن أدوات SmartArt، من علامة التبويب تصميم، في المجموعة أنماط SmartArt، انقر فوق تغيير الألوان.

    قم بتغيير لون رسم SmartArt.

    إذا لم تظهر علامة التبويب أدوات SmartArt‏ أو علامة التبويب تصميم‏، فتأكد من تحديد رسم SmartArt.

  3. انقر فوق مجموعة الألوان التي تريدها.

تلميح: عندما تضع المؤشر فوق صورة مصغّرة، يمكنك مشاهدة كيف تؤثر الألوان في رسم SmartArt.

  1. في رسم SmartArt، انقر ب زر الماوس الأيمن فوق حد الإدخال الذي تريد تغييره، ثم انقر فوق تنسيق الشكل.

  2. لتغيير لون حد الإدخال، انقر فوق لون الخط، وانقر فوق لون شكل الزر، ثم انقر فوق اللون الذي تريده.

  3. لتغيير نمط حد الإدخال، انقر فوق نمط الخط ،ثم اختر أنماط الخط التي تريدها.

  1. انقر فوق رسم SmartArt الذي تريد تغييره.

  2. انقر بضغطة زر الماوس الأيمن فوق حد إدخال، ثم انقر فوق تنسيق الشكل.

  3. انقر فوق تعبئة، ثم فوق تعبئة صلبة.

  4. انقر فوق لون شكل الزر، ثم انقر فوق اللون الذي تريده.

لتغيير الخلفية إلى لون غير في علامة التبويب ألوان النسق ، انقر فوق ألوان أكثر ،ثم انقر فوق اللون الذي تريده على علامة التبويب قياسي، أو قم بخلط اللون الخاص بك على علامة التبويب مخصص. لا يتم تحديث الألوان المخصصة والألوان الموجودة ضمن علامة التبويب قياسي إذا قمت بتغيير نسق المستند لاحقاً.

لتحديد القدر الذي تستطيع رؤيته عبر لون الخلفية، قم بتحريك شريط تمرير الشفافية، أو أدخل رقماً في المربع الموجود بجانب شريط التمرير. يمكنك تغيير النسبة المئوية للشفافية من 0% (غير شفاف تماماً، وهو الإعداد الافتراضي) إلى 100% (شفاف تماماً).

إن نمط SmartArt هو مجموعة من التأثيرات المتنوعة، مثل نمط الخط أو المنظور الممحوف أو المنظور ثلاثي الأبعاد التي يمكنك تطبيقها على الإدخالات في رسم SmartArt لإنشاء مظهر فريد ومصمم بشكل احترافي.

  1. انقر فوق رسم SmartArt الذي تريد تغييره.

  2. ضمن أدوات SmartArt، على علامة التبويب تصميم، في المجموعة أنماط SmartArt، انقر فوق "نمط SmartArt" الذي تريده.

    المجموعة "أنماط SmartArt" في علامة التبويب "تصميم" ضمن "أدوات SmartArt"

    لعرض المزيد من أنماط SmartArt، انقر فوق الزر المزيد الزر "المزيد".

ملاحظة: عندما تضع المؤشر فوق صورة مصغّرة، يمكنك مشاهدة كيف يؤثر "نمط SmartArt" في رسم SmartArt.

اطلع أيضاً على

إنشاء مخطط زمني

  1. ضمن علامة التبويب إدراج، في المجموعة التوضيحات، انقر فوق SmartArt.

    صورة شريط مجموعة "التوضيحات"

  2. في المعرض اختيار رسم SmartArt، انقر فوق معالجة، ثم انقر نقرا مزدوجا فوق تخطيط مخطط زمني (مثل مخطط زمني أساسي).

  3. لإدخال النص، قم بأحد الإجراءات التالية:

    • انقر فوق [النص] في جزء "النص"، ثم اكتب النص الذي تريده.

    • انسخ النص من موقع أو برنامج آخر، وانقر فوق [النص]‏ في جزء النص، ثم الصق النص الذي تريده.

      ملاحظة: إذا كان جزء "النص" غير مرئي، فانقر فوق عنصر التحكم.

      عنصر تحكم جزء النص

    • انقر في إدخال في رسم SmartArt، ثم اكتب النص.

      ملاحظة: للحصول على أفضل النتائج، استخدم هذا الخيار بعد إضافة كل الإدخالات التي تريدها.

مهام المخطط الزمني الأخرى

  1. انقر فوق رسم SmartArt الذي تريد إضافة إدخال آخر له.

  2. انقر فوق الإدخال الموجود الأقرب إلى المكان الذي تريد إضافة الإدخال الجديد فيه.

  3. ضمن أدوات SmartArt، على علامة التبويب تصميم، في المجموعة إنشاء رسم، انقر فوق السهم الموجود أسفل إضافة شكل.

    إضافة شكل

    إذا لم تظهر علامة التبويب أدوات SmartArt‏ أو علامة التبويب تصميم‏، فتأكد من تحديد رسم SmartArt.

  4. نفّذ أحد الإجراءات التالية:

    • لإدراج إدخال بعد الإدخال المحدد، انقر فوق إضافة شكل بعد.

    • لإدراج إدخال قبل الإدخال المحدد، انقر فوق إضافة شكل قبل.

لحذف إدخال من يومياتك، انقر فوق الإدخال الذي تريد حذفه، ثم اضغط على DELETE.

ملاحظات: 

  • لإضافة شكل من جزء النص:

    1. عند مستوى الشكل، ضع رأس المؤشر عند نهاية النص الذي تريد إضافة الشكل إليه.

    2. اضغط على Enter، ثم اكتب النص الذي تريده في الشكل الجديد.

    3. لإضافة مربع مساعد، اضغط على Enter أثناء تحديد مربع مساعد في جزء النص.

  • لنقل إدخال، انقر فوق الإدخال، ثم اسحبه إلى موقعه الجديد.

  • لنقل إدخال بزيادات صغيرة جدا، اضغط باستمرار على CTRL أثناء الضغط على مفاتيح الأسهم على لوحة المفاتيح.

  1. انقر بضغطة زر الماوس الأيمن فوق المخطط الزمني الذي تريد تغييره، ثم انقر فوق تغيير التخطيط.

  2. انقر فوقمعالجة ، ثم قم بوا أحد الخطوات التالية:

    • للحصول على مخطط زمني بسيط وفعال، انقر فوق مخطط زمني أساسي.

      مخطط زمني أساسي

    • لإظهار مستوى تقدم أو مخطط زمني أو خطوات تسلسلية في مهمة أو عملية أو سير عمل، انقر فوق معالجة مميزة.

      معالجة مميزة

    • لتوضيح مخطط زمني مع صور أو صور، انقر فوق قائمة صور مستمرة. وتم تصميم الأشكال الدائرية لتحتوي على صور.

      قائمة صور متصلة

ملاحظة: يمكنك أيضا تغيير تخطيط رسم SmartArt بالنقر فوق خيار تخطيط في المجموعة تخطيطات ضمن علامة التبويب تصميم ضمن أدوات SmartArt. عند الإشارة إلى خيار تخطيط، يتغير رسم SmartArt لإظهار معاينة لكيفية ظهوره بهذا التخطيط.

لإضافة مظهر عالي الجودة وملمع بسرعة إلى رسم SmartArt، يمكنك تغيير الألوان أو تطبيق نمط SmartArt على يومياتك. يمكنك أيضاً إضافة تأثيرات، مثل التوهجات أو حواف ناعمة أو تأثيرات ثلاثية الأبعاد. باستخدام PowerPoint 2007 التقديمية، يمكنك تحريك يومياتك.

يمكنك تطبيق تركيبات الألوان المشتقة من ألوان النسق على الإدخالات في رسم SmartArt.

  1. انقر فوق رسم SmartArt الذي تريد تغيير لونه.

  2. ضمن أدوات SmartArt، من علامة التبويب تصميم، في المجموعة أنماط SmartArt، انقر فوق تغيير الألوان.

    شريط أدوات SmartArt - ‏مخطط زمني

    إذا لم تظهر علامة التبويب أدوات SmartArt‏ أو علامة التبويب تصميم‏، فتأكد من تحديد رسم SmartArt.

  3. انقر فوق مجموعة الألوان التي تريدها.

تلميح: عندما تضع المؤشر فوق صورة مصغّرة، يمكنك مشاهدة كيف تؤثر الألوان في رسم SmartArt.

  1. في رسم SmartArt، انقر ب زر الماوس الأيمن فوق حد الإدخال الذي تريد تغييره، ثم انقر فوق تنسيق الشكل.

  2. لتغيير لون حد الإدخال، انقر فوق لون الخط، وانقر فوق لون شكل الزر، ثم انقر فوق اللون الذي تريده.

  3. لتغيير نمط حد الإدخال، انقر فوق نمط الخط ،ثم اختر أنماط الخط التي تريدها.

  1. انقر فوق رسم SmartArt الذي تريد تغييره.

  2. انقر بضغطة زر الماوس الأيمن فوق حد إدخال، ثم انقر فوق تنسيق الشكل.

  3. انقر فوق تعبئة، ثم فوق تعبئة صلبة.

  4. انقر فوق لون شكل الزر، ثم انقر فوق اللون الذي تريده.

لتغيير الخلفية إلى لون غير في علامة التبويب ألوان النسق ، انقر فوق ألوان أكثر ،ثم انقر فوق اللون الذي تريده على علامة التبويب قياسي، أو قم بخلط اللون الخاص بك على علامة التبويب مخصص. لا يتم تحديث الألوان المخصصة والألوان الموجودة ضمن علامة التبويب قياسي إذا قمت بتغيير نسق المستند لاحقاً.

لتحديد القدر الذي تستطيع رؤيته عبر لون الخلفية، قم بتحريك شريط تمرير الشفافية، أو أدخل رقماً في المربع الموجود بجانب شريط التمرير. يمكنك تغيير النسبة المئوية للشفافية من 0% (غير شفاف تماماً، وهو الإعداد الافتراضي) إلى 100% (شفاف تماماً).

إن نمط SmartArt هو مجموعة من التأثيرات المتنوعة، مثل نمط الخط أو الممحواة أو ثلاثية الأبعاد، التي يمكنك تطبيقها على الإدخالات في رسم SmartArt لإنشاء مظهر فريد ومصمم بشكل احترافي.

  1. انقر فوق رسم SmartArt الذي تريد تغييره.

  2. ضمن أدوات SmartArt، على علامة التبويب تصميم، في المجموعة أنماط SmartArt، انقر فوق "نمط SmartArt" الذي تريده.

    شريط أدوات SmartArt - ‏مخطط زمني

    لعرض المزيد من أنماط SmartArt، انقر فوق الزر المزيد الزر "المزيد".

  • عندما تضع المؤشر فوق صورة مصغّرة، يمكنك مشاهدة كيف يؤثر "نمط SmartArt" في رسم SmartArt.

  • يمكنك أيضا تخصيص رسم SmartArt عن طريق نقل الإدخالات، وتبشير حجم الإدخالات، وإضافة تعبئة أو تأثير، وإضافة صورة.

إذا كنت تستخدم PowerPoint 2007 ، يمكنك تحريك يومياتك للتأكيد على كل إدخال.

  1. انقر فوق المخطط الزمني الذي تريد تحريكه.

  2. على علامة التبويب حركات، في المجموعة حركات، انقر فوق تحريك ،ثم انقر فوق واحد إلى واحد.

    شكل علامة التبويب "حركات"

ملاحظة: إذا نسخت مخططا زمنيا تم تطبيق حركة عليه على شريحة أخرى، يتم أيضا نسخ الحركة.

اطلع أيضاً على

إنشاء مخطط زمني

عندما تريد عرض تسلسل أحداث، مثل الأحداث الرئيسية أو الأحداث لمشروعٍ ما، يمكنك استخدام خط زمني من نوع رسم SmartArt. بعد إنشاء الخط الزمني، يمكنك إضافة أحداث ونقلها وتغيير التخطيطات والألوان وتطبيق أنماط مختلفة.

نموذج رسم المخطط الزمني
  1. على علامة التبويب إدراج، انقر فوق SmartArt > عملية.

    إدراج Smart Art على علامة التبويب "إدراج"
  2. انقر فوق خط زمني أساسي أو أحد الرسومات الأخرى ذات الصلة بالعملية.

    إدراج مخطط زمني أساسي
  3. انقر فوق العناصر النائبة [نص] وأدخل تفاصيل الأحداث.

    تلميح: يمكنك أيضاً فتح جزء النص وإدخال النص فيه. على علامة التبويب تصميم SmartArt، انقر فوق جزء النص.

  1. انقر فوق شكل في الخط الزمني.

    النقر فوق شكل في المخطط الزمني
  2. على علامة التبويب تصميم SmartArt، انقر فوق إضافة شكل، ثم انقر فوق إضافة شكل قبل أو إضافة شكل بعد.

    إضافة شكل قبل أو بعد
  3. أدخل النص المطلوب.

  1. على الخط الزمني، انقر فوق نص الحدث الذي تريد نقله.

    النقر فوق نص الحدث لنقله إلى تاريخ سابق أو لاحق
  2. على علامة التبويب تصميم SmartArt، انقر فوق نقل لأعلى (يسار) أو فوق نقل لأسفل (يمين).

    اختيار الأمرين "تحريك لأعلى" أو "تحريك لأسفل"

  1. انقر فوق الخط الزمني.

  2. على علامة التبويب تصميم SmartArt، أشر إلى لوحة التخطيط، ثم انقر فوق السهم للأسفل.

    اختيار تخطيط جديد للمخطط الزمني
  3. اختر خطاً زمنياً أو رسم SmartArt مرتبطاً بالمعالجة، مثل ما يلي:

    • لإظهار التقدم في خط زمني، انقر فوق معالجة مميزة.

      مثال معالجة مميزة
    • لإنشاء خط زمني مع صور، انقر فوق قائمة صور متصلة. تم تصميم الأشكال الدائرية لتحتوي على صور.

      مثال لقائمة صور متصلة

  1. انقر فوق الخط الزمني.

  2. على علامة التبويب تصميم SmartArt، انقر فوق تغيير الألوان، ثم انقر فوق خليط الألوان المطلوب.

    تغيير نظام ألوان المخطط الزمني

يمكنك إضفاء شكل احترافي على الخط الزمني باستخدام نمط SmartArt لتطبيق مجموعة من التأثيرات، كنمط الخط أو المجسم المشطوب الحواف أو المنظور ثلاثي الأبعاد.

  1. انقر فوق الخط الزمني.

  2. على علامة التبويب تصميم SmartArt، انقر فوق النمط المطلوب.

    تطبيق نمط على خط زمني smart art

هل تحتاج إلى مزيد من المساعدة؟

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى المشاركين في برنامج Microsoft Office Insider

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟

نشكرك على ملاحظاتك!

×