Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.
Angličtina
Omlouváme se, ale tento článek není dostupný ve vašem jazyce.

Symptoms

In a Skype for Business Server 2015 environment, you can't run the Import-CsRgsConfiguration cmdlet to import the Response Group configuration data that was previously exported by using the Export-CsRgsConfiguration cmdlet. This issue occurs in the following two scenarios:

  • You force the deletion of the queues that the workflow uses by using the Remove-CsRgsQueue -Force cmdlet.

  • You set the RGS workflow to inactive and configure it for "Managed."

Cause

When you remove the queues, the workflows that use these queues become inactive and Skype for Business Server can't find the queues referenced by these inactive workflows. Therefore, the import cmdlet fails.

Resolution

To fix this issue, install the January 2019 cumulative update 6.0.9319.537 for Skype for Business Server 2015, Core Components.

Potřebujete další pomoc?

Chcete další možnosti?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

Byly tyto informace užitečné?

Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×