Nastavení Outlooku jako výchozí aplikace pro e-maily, kontakty a kalendář

Většina lidí (a možná i vy) má na svém počítači více než jeden e-mailový program. Svůj život můžete zjednodušit tak, že Outlook centrum pro odesílání a přijímání e-mailů, ukládání kontaktů a plánování událostí. Můžete začít přidáním e-mailového účtu do Outlook.

  1. Otevřete Outlook.

  2. Na kartě Soubor zvolte Možnosti >Obecné.

  3. V části Možnosti spuštěnízaškrtněte políčko Outlook výchozí program pro e-mail, kontakty a kalendář.

  4. Klikněte na tlačítko OK.

  1. Otevřete Outlook.

  2. Na kartě Soubor zvolte Možnosti.

  3. V části Možnosti spuštěnízaškrtněte políčko Outlook výchozí program pro e-mail, kontakty a kalendář.

  4. Klikněte na tlačítko OK.

  1. Otevřete Outlook.

  2. V nabídce Nástroje klikněte na Možnostia potom klikněte na kartu Další.

  3. V částiObecné zaškrtněte políčko Outlook výchozí program pro e-mail, kontakty a kalendář.

  4. Klikněte na tlačítko OK.

Potřebujete další pomoc?

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

×