Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Pokud dojde k chybě při pokusu o připojení aplikace Microsoft Dynamics CRM pro aplikace Microsoft Office Outlook, klepněte na odkaz "Pomoc při řešení tohoto problému", která vás přesměruje na tento článek.

Příčina

Tento článek obsahuje odkazy na více způsobí, že následující kód chyby, které jste přesměrováni na tento článek:

Microsoft.Crm.Application.SMWrappers.CrmSqlCeException:80004005&System.Data.SqlServerCe.SqlCeException:80004005

Se zobrazí chybová zpráva může být stejná pro více příčin, ale kliknutím na možnost podrobnosti zobrazit jedinečné zprávu, která může pomoci odlišit problémy. Naleznete v části řešení níže najít článek znalostní BÁZE pro specifické příznaky, s nimiž jste.

Řešení

Zprávu 80004005 HResult NativeError:6563: datový typ není platný pro logickou operaci.
http://support.microsoft.com/kb/3092369


NativeError:61b8 HResult 80040e2f zpráva: nelze vložit duplicitní hodnotu do jedinečný index.
https://support.microsoft.com/kb/3066115
 

Další informace

Pokud stále dochází k problémy s připojením klienta CRM pro aplikaci Outlook k organizaci aplikace CRM Online, diagnostický nástroj je k dispozici na pomoc při diagnostikování problému:

Klient CRM pro aplikaci Outlook konfigurace diagnostiky

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×