Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Předpokládá se spustit Průvodce modelováním Zásady skupiny v modulu snap-in konzoly Správa Zásady skupiny (GPMC) v počítači se systémem Windows 8, založené na systému Windows Server 2012, systémem Windows 8.1 nebo systémem Windows Server 2012 R2. V takovém případě se neočekávaně zobrazí následující zpráva v části oznámení v sestavě výsledky Zásady skupiny:

AD / SYSVOL verze.Poznámky

  • K tomuto problému také dochází při použití nástroje příkazového řádku Gpresult.exe v klientském počítači.

  • Části oznámení Zásady skupiny výsledky sestavy zobrazí výsledek srovnání verzí šablony Zásady skupiny a verze z kontejneru Zásady skupiny (GPC) pro každý objekt zásad skupiny.

Příčina

K tomuto problému dochází, protože jeden nebo více objektů Zásady skupiny (GPO) nelze použít filtrování zabezpečení nebo filtrování Windows Management Instrumentation (WMI).

Přesněji řečeno Zásady skupiny je filtrován, protože Zásady skupiny, reporting engine předpokládá, že objekty zásad skupiny, které souvisejí s Zásady skupiny použít verzi 65535 šablony Zásady skupiny. Proto při verze předpokládá, že hodnota je porovnána s aktuální hodnotou verze GPC, který používá objekt zásad skupiny, dojde k neshodě. Tento nesoulad je pak uveden v sestavě výsledky Zásady skupiny.

Řešení

Windows 8.1 a Windows Server 2012 R2 aktualizace informací

Chcete-li vyřešit tento problém ve Windows 8.1 a Windows Server 2012 R2, nainstalujte kumulativní aktualizaci 2919394. Další informace o způsobu získání této aktualizace získáte v následujícím článku přejdete na článek znalostní báze Microsoft Knowledge Base:

Windows RT 8.1, Windows 8.1 a Windows Server 2012 R2 kumulativní aktualizace: únor 2014

Informace o opravě hotfix systému Windows 8 a Windows Server 2012

Společnost Microsoft má k dispozici podporovanou opravu hotfix. Tato oprava hotfix je však určena pouze problému popsanému v tomto článku. Použití této opravy hotfix pouze u systémů, ve kterých dochází k tomuto konkrétnímu problému.

Pokud oprava hotfix je k dispozici ke stažení, je sekce "Oprava Hotfix je k dispozici ke stažení" v horní části tohoto článku znalostní báze Knowledge Base. Pokud tento oddíl není uveden, odešlete požadavek na Microsoft Zákaznický servis a podporu k získání opravy hotfix.

Poznámka: Pokud nastanou další problémy nebo bude nutné další řešení potíží, bude možná třeba vytvořit další samostatný požadavek na služby. Běžná cena za technickou podporu se vztahuje k dodatečným otázkám podpory a k problémům, které se netýkají této konkrétní opravy hotfix. Úplný seznam telefonních čísel služeb zákazníkům společnosti Microsoft a podpoře nebo vytvořit zvláštní požadavek na službu navštivte následující web společnosti Microsoft:

Poznámka: "Hotfix stažení k dispozici" formulář zobrazí jazyky, pro které je oprava hotfix k dispozici. Pokud váš jazyk není zobrazen, to je protože oprava hotfix není k dispozici pro daný jazyk.

Předpoklady

Chcete-li nainstalovat tuto opravu hotfix, musí být spuštěn systém Windows Server 2012 nebo verzi systému Windows 8, který má vzdálený Server Administration nástroje for Windows 8 nainstalován.

Informace o registrech

Pro použití tohoto hotfixu nemusíte provádět žádné změny v registrech.

Požadavek na restartování

Po instalaci této opravy hotfix musíte restartovat počítač.

Informace o nahrazení opravy hotfix

Tato oprava hotfix nenahrazuje dříve vydanou opravu hotfix.

Globální verze této opravy hotfix nainstaluje soubory, jejichž atributy jsou uvedeny v následujících tabulkách. Kalendářní data a časy jednotlivých souborů jsou uvedeny v koordinovaném světovém čase (UTC). Kalendářní data a časy těchto souborů v místním počítači jsou zobrazeny dle vašeho místního času a také podle aktuálního letního času (DST). Navíc data a časy se mohou změnit při provádění některých operací se soubory.


Poznámky k informacím o soubor pro Windows 8 a Windows Server 2012Důležité: Opravy hotfix pro Windows 8 a Windows Server 2012 opravy hotfix jsou součástí stejné balíčků. Však pouze "Windows 8" je uveden na stránce žádost o opravu Hotfix. Chcete-li požádat o balíčku oprav hotfix, která se vztahuje k jedné nebo obou operačních systémů, vyberte opravu hotfix, která je uvedena v části "Windows 8" na stránce. Vždy se v článcích podívejte v části "Platí pro" na to, pro který operační systém je oprava hotfix určená.

  • Soubory týkající se konkrétního produktu, milníku (RTM, SPn) a složky služby (LDR, GDR) lze identifikovat porovnáním čísel verzí souborů podle následující tabulky:

    Verze

    Výrobek

    Milník

    Složka služby

    6.2.920 xxx 0,20

    Windows 8 a Windows Server 2012

    RTM

    LDR

  • Soubory MANIFEST (.manifest) a soubory MUM (.mum) instalované pro každé prostředí jsou uvedeny samostatně v části "Další souborů informace pro Windows 8 a Windows Server 2012". MUM a MANIFEST soubory a soubory katalogu (CAT) přidružené zabezpečení, jsou velice důležité k udržení stavu aktualizované součásti. Soubory katalogu zabezpečení, pro něž nejsou uvedeny atributy, jsou podepsané digitálním podpisem společnosti Microsoft.

Pro všechny podporované verze systému Windows 8 x86

Název souboru

Verze souboru

Velikost souboru

Datum

Čas

Platforma

Microsoft.grouppolicy.reporting.dll

6.2.9200.20764

2,017,792

03-Jul-2013

06:06

x86

Pro všechny podporované verze x64 Windows 8 a Windows Server 2012

Název souboru

Verze souboru

Velikost souboru

Datum

Čas

Platforma

Microsoft.grouppolicy.reporting.dll

6.2.9200.20764

2,017,792

03-Jul-2013

06:06

x64




Stav

Společnost Microsoft potvrdila, že se jedná o problém v produktech společnosti Microsoft, které jsou uvedeny v části "Platí pro".

Další informace

Pro další informace o terminologii používané v aktualizacích softwaru, klepněte na následující číslo článku k zobrazení článku v databázi Microsoft Knowledge Base:

Popis standardní terminologie používané při popisu aktualizací softwaru společnosti Microsoft

Další informace o souborech


Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×