Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Jde o takovouto situaci:

  • Instalaci jedné z následující kumulativní aktualizace pro Microsoft službě Lync Phone Edition pro telefonní Aries telefonu Aries v prostředí službě Lync Server 2010:

    • 2737911 Popis kumulativní aktualizace pro službě Lync Phone Edition pro telefony Polycom CX500, Polycom CX600 a Polycom CX3000: leden 2013

    • 2737909 Popis kumulativní aktualizace pro službě Lync Phone Edition Aastra 6721ip a Aastra 6725ip: prosinec 2012

    • 2737910 Popis kumulativní aktualizace pro službě Lync Phone Edition HP 4110 a HP 4120: prosinec 2012

    Poznámka: Po jedné z aktualizací, můžete nakonfigurovat nebo upravit zvukový soubor, který se používá pro funkci "Hudba v držení" správce ani uživatelé.

  • Správce používá zásady v klientském počítači konfigurovat zvukový soubor pro funkci "Hudba v držení" službě Lync Server 2010.

  • Máte volání blokována na Aries telefonu.

V tomto scénáři "Hudba v držení" funkce nefunguje a uživatel blokovaný není slyšet hudební.

Příčina

K tomuto problému dochází, protože telefon Aries nedokáže zpracovat situace, ve kterém zvukový soubor je konfigurován pro funkci "Hudba v držení".

Řešení

Chcete-li tento problém vyřešit, nainstalujte jednu z následující kumulativní aktualizace:

  • 2819315 Popis kumulativní aktualizace pro službě Lync Phone Edition Aastra 6721ip a Aastra 6725ip: duben 2013

  • 2819320 Popis kumulativní aktualizace pro službě Lync Phone Edition HP 4110 a HP 4120: duben 2013

  • 2819322 Popis kumulativní aktualizace pro službě Lync Phone Edition pro telefony Polycom CX500, Polycom CX600 a Polycom CX3000: duben 2013

Další informace

Další informace získáte v následujícím článku znalostní báze Microsoft Knowledge Base:

2703325 aktualizace jsou k dispozici, povolit funkci "Hudba v držení" ve službě Lync Phone Edition telefonyProdukty třetích stran, které tento článek popisuje jsou vyráběny společnostmi nezávislými na společnosti Microsoft. Společnost Microsoft neposkytuje žádnou záruku, implicitně předpokládanou ani jinou týkající se výkonu nebo spolehlivosti těchto produktů.

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×