Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Když se pokusíte pomocí e-mailové aplikace Apple iPhone nebo iPad odeslat e-mailovou zprávu s přílohou, která překračuje limit velikosti, zobrazí se jedna z následujících chybových zpráv:

Nelze odeslat poštu – Zpráva byla odmítnuta serverem.

Nejde odeslat poštu – Vaše poštovní schránka je plná

Příčina

K tomuto problému dochází po instalaci jedné z následujících kumulativních aktualizací:

Stav

Společnost Microsoft zjistila, že se jedná o problém na straně klienta. Pokud chcete tento problém vyřešit, musíte kontaktovat podporu Apple.

Reference

Seznamte se s terminologií , kterou Microsoft používá k popisu aktualizací softwaru.

Produkty třetích stran, které jsou popsány v tomto článku, jsou vyráběny společnostmi, které jsou nezávislé na Microsoftu. Společnost Microsoft neposkytuje žádnou záruku, ať už předpokládanou nebo jinou, týkající se výkonu nebo spolehlivosti těchto produktů.

Společnost Microsoft poskytuje kontaktní informace třetích stran, které vám pomůžou najít další informace o tomto tématu. Tyto kontaktní informace se můžou bez upozornění změnit. Společnost Microsoft nezaručuje přesnost kontaktních informací třetích stran.

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×