Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Jde o takovouto situaci:

  • Při importu souboru PST do poštovní schránky serveru Microsoft Exchange Server 2013 spuštěním rutiny prostředí Windows PowerShell New-MailboxImportRequest .

  • V aplikaci Microsoft Outlook můžete otevřít poštovní schránku a zkuste odpovědět na e-mailovou zprávu, která byla importována ze souboru PST.

V tomto scénáři je zobrazované jméno odesílatele původní e-mailu v poli . Zobrazovaný název neobsahuje adresu SMTP.

Příčina

K tomuto problému dochází, protože úložiště serveru Exchange na určité vlastnosti automaticky nepřidá kopírování e-mailové zprávy ze souboru PST. Proto aplikace Outlook nelze importovat, příjemců informace správně.

Řešení

Chcete-li tento problém vyřešit, nainstalujte následující aktualizaci:

kumulativní aktualizaci 5 pro Exchange Server 2013

Jak potíže obejít

Chcete-li tento problém vyřešit, odpovědět na e-mailové zprávy pomocí aplikace Outlook Web App.

Stav

Společnost Microsoft potvrdila, že se jedná o problém v produktech společnosti Microsoft, které jsou uvedeny v části "Platí pro".

Další informace

Další informace o rutiny New-MailboxImportRequest přejděte na následující web společnosti Microsoft:

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×