Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Předpokládejme, že používáte server Microsoft Exchange Client Access, která vytváří relace na jiném serveru poštovní schránky v prostředí Exchange Server 2013. Po instalaci kumulativní aktualizace 9 nebo 10 kumulativní aktualizace pro Exchange Server 2013, Mail Access protokol IMAP (Internet) klienti opakovaně dotazováni na pověření pro ověření.

Příčina

Toto je známý problém v Exchange Server 2013.

Jak potíže obejít

Chcete-li tento problém vyřešit, postupujte takto k restartování služby IMAP na serveru Exchange Server 2013:

  1. Zakážete parametr EnableGSSAPIAndNTLMAuth .

  2. Spuštění rutiny Set IMAPSettings-EnableGSSAPIAndNTLMAuth $false .


Řešení

Chcete-li tento problém vyřešit, nainstalujte kumulativní aktualizace 11 nebo pozdější kumulativní aktualizace pro Exchange Server 2013.

Stav

Společnost Microsoft potvrdila, že se jedná o problém v produktech společnosti Microsoft, které jsou uvedeny v části "Platí pro".

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×