Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Jde o takovouto situaci:

  • Společnosti Microsoft Skype pro Business Server 2015 je integrována s Microsoft Exchange Unified Messaging (UM). Uživatel A a uživatel B jsou povoleno UM.

  • Uživatel A odešle uživatel B obsahující japonské znaky v poli Předmět e-mailu.

  • Uživatel B přijme e-mailové zprávy a pak přesune ukazatel myši nad uživatele A.

  • Uživatel B volá uživatel A z rozevíracího seznamu vedle ikony telefonu.

  • Uživatel A neodpovídá volání a přijímá e-mailové upozornění zmeškaný hovor.

V tomto scénáři jsou nečitelné japonské znaky v řádku Předmět e-mailové zprávy upozornění zmeškaný hovor.

Příčina

K tomuto problému dochází, protože soubor XML oznámení uživatele odeslaný Skype for Business Server je kódován pomocí US-ASCII namísto UTF8.

Řešení

Chcete-li tento problém vyřešit, nainstalujte listopadu 2016 kumulativní aktualizaci 6.0.9319.272 pro Skype pro Business Server 2015, front-end server a server okraj.

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×