Příznaky

Protokol nástroje Microsoft Baseline Security Analyzer (MBSA) může uvádět, že chybí níže uvedené aktualizace v případě, že nástroj MBSA použijete ke kontrole aktualizací zabezpečení na platformě Windows Embedded Standard (WES2009).

  • 2019-02 Cumulative Security Update for Internet Explorer 8 for WES09 and POSReady 2009 for x86-based systems (KB4486474)

  • 2019-02 Security Only Update for .NET Framework 4 for WES09 and POSReady 2009 (KB4483475)

  • 2019-02 Security Only Update for .NET Framework 3.0 SP2 for WES09 and POSReady 2009 (KB4483495)

  • 2019-02 Security Only Update for .NET Framework 2.0 SP2 for WES09 and POSReady 2009 (KB4483485)

  • 2019-02 Security Update for WES09 and POSReady 2009 for x86-based Systems (KB4487396)

  • 2019-02 Security Update for WES09 and POSReady 2009 for x86-based Systems (KB4487086)

  • 2019-02 Security Update for WES09 and POSReady 2009 for x86-based Systems (KB4486924)

  • 2019-02 Security Update for WES09 and POSReady 2009 for x86-based Systems (KB4486465)

  • 2019-02 Security Update for WES09 and POSReady 2009 for x86-based Systems (KB4486464)

  • 2019-02 Security Update for WES09 and POSReady 2009 for x86-based Systems (KB4486463)

  • 2019-02 Security Update for WES09 and POSReady 2009 for x86-based Systems (KB4487385)

  • 2019-02 Security Update for WES09 and POSReady 2009 for x86-based Systems (KB4487085)

Řešení

Tento problém můžete ignorovat, protože se jedná o očekávané chování na platformě WES2009.

Potřebujete další pomoc?

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojit se k programu Microsoft Insider

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?

Děkujeme vám za zpětnou vazbu.

×