Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Jde o takovouto situaci:

  • Instalaci kumulativní aktualizace říjen 2013 pro japonské, Korejské nebo čínské verze aplikace Microsoft službě Lync 2010.

  • Můžete uskutečnit audiovizuální volání nebo připojení k videokonferenci ve službě Lync 2010.

  • Pokusu o spuštění videa nebo video pozastavit proveďte klepnutím na tlačítko Přehrát/Pozastavit na obrazovce.

V této situaci není na obrazovce zobrazí text, který popisuje tlačítko Přehrát/pozastavit. Například se nezobrazí následující japonského textu:

マイ ビデオの一時停止

Příčina

K tomuto problému dochází, protože text, který popisuje tlačítko Přehrát/Pozastavit má stejnou barvu jako pozadí. Proto je nelze zobrazit text na obrazovce.

Řešení

Chcete-li tento problém vyřešit, nainstalujte následující kumulativní aktualizaci:

2912208 Popis balíčku kumulativní aktualizace pro službě Lync 2010: leden 2014

Další informace

Další informace o říjen 2013, vydané kumulativní aktualizace pro službě Lync 2010 klepněte na následující číslo článku databáze Microsoft Knowledge Base:

2884632 Popis balíčku kumulativní aktualizace pro službě Lync 2010: říjen 2013

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×