Příznaky
Jde o takovouto situaci:
-
Jsou povoleny pro hlasový Enterprise.
-
Použijete Skype pro obchodní aplikace na mobilním telefonu pro iOS nebo Android.
-
Mobilní nebo VoIP přes Wi-Fi pouzenastavení Hlasu .
V tomto scénáři při připojení Skype pro obchodní schůzku, hodnota Nastavení hlasu občas obnovit vždypoužívat VoIP.
Příčina
K problému dochází, protožepřiřazení zásady uživatele hlasu je obnovit poSkype pro obchodní aplikacese do něj dovezeny zpět z pozadí při přijetí příchozího volání.
Řešení
Chcete-li tento problém vyřešit, nainstalujte července 2018 kumulativní aktualizaci 6.0.9319.534 pro Skype pro Business Server 2015 a webové součásti serveru.