Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Jde o takovouto situaci:

  • Na serveru Exchange admin center (EAC), go příjemců, vyberte poštovní schránky, vyberte Upravit, Funkce poštovní schránkyvyberte, vyberte Omezení velikosti zpráv, nastavte maximální velikost (KB) na hodnotu 30000uložit nastavení a poté zavřít stránku.

  • Přejít na stránku Omezení velikosti zpráv , zrušte zaškrtnutí pole maximální velikost (KB) a potom uložte nastavení.

  • Přejít na stránku Omezení velikosti zpráv a zkontrolovat stav zaškrtávacího políčka maximální velikost (KB) .

V tomto scénáři je stále vybrána zaškrtávací pole maximální velikost (KB) . Očekáváte, že toto políčko není zaškrtnuto, místo.

Příčina

K tomuto problému dochází, protože není odeslán požadavek na změnu stavu maximální velikost (KB) na serveru back-end Exchange Server.

Řešení

Exchange Server 2016

Chcete-li tento problém vyřešit, nainstalujte 10 kumulativní aktualizace pro Exchange Server 2016 nebo novější kumulativní aktualizace pro Exchange Server 2016.

Odkazy

Další informace o terminologii , kterou společnost Microsoft používá k popisu aktualizací softwaru.

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×