Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Jde o takovouto situaci:

  • Poštovní schránku aplikace Microsoft službě Lync místnosti systému je v aplikaci Microsoft Office 365.

  • Při spuštění systému pokojové službě Lync, přední místa zobrazení a zobrazení konzoly zobrazí informace z kalendáře do místnosti.

  • Můžete naplánovat novou schůzku s místnosti.

V tomto scénáři nová schůzka není zobrazena na přední místa zobrazení a zobrazení konzoly.

Příčina

Při spuštění systému pokojové službě Lync umožňuje připojení datových proudů do schránky sady Office 365 pomocí Exchange webové služby (EWS), který dosáhne maximálnípočet souběžných odběry poštovní schránky Office 365. Jednou maximálníje dosaženo počtu souběžných odběry, kalendáře ve službě Lync místnosti systému nelze aktualizovat.

Řešení

Chcete-li tento problém vyřešit, nainstalujte následující kumulativní aktualizaci:

2929207 aktualizace pro systém službě Lync místnosti: duben 2014

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×