Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Po konfiguraci Funkce uzamčení účtu v Microsoft Forefront Threat Management brány (TMG) 2010 Service Pack 2 může zůstat uzamčeny za dobu nakonfigurovanou AccountLockoutResetTime účty.

Příčina

K tomuto problému dochází, pokud je pokus o průběžné ověřování a účet je uzamčen. V této situaci může být doba uzamčení účtu prodloužena nesprávně funkcí AccountLockoutResetTime . Tomuto problému může dojít, zda jsou správná pověření použity či nikoliv.

Řešení

Chcete-li vyřešit tento problém, nainstalujte 4 kumulativní pro Forefront Threat Management brány (TMG) 2010 Service Pack 2.

Jak potíže obejít

Pro dočasné řešení tohoto problému, restartujte službu TMG Firewall. To obnoví databázi uzamčení účtu.

Stav

Společnost Microsoft potvrdila, že se jedná o problém v produktech společnosti Microsoft, které jsou uvedeny v části "Platí pro".

Odkazy

Informace o terminologii že používané společností Microsoft k popisu aktualizací softwaru.

Potřebujete další pomoc?

Rozšiřte své znalosti a dovednosti

Projít školení >

Získejte nové funkce jako první

ZAPOJTE SE DO PROGRAMU MICROSOFT 365 INSIDER

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?

Děkujeme vám za zpětnou vazbu.

×