Příznaky
V prostředí Microsoft Exchange Server 2013 máte jeden výskyt opakované schůzky, který je změněn a aktualizován na iOS zařízení. Při pokusu o otevření instance pomocí aplikace Microsoft Outlook schůzky není otevřen a zobrazí následující chybová zpráva:
Je nám líto, ale došlo k potížím při otevírání této položky. To může být dočasné, ale pokud ji zjistíte opět můžete restartovat aplikaci Outlook. Změnili jste jedno z opakování položky a tato instance již existuje. Zavřete všechny otevřené položky a akci opakujte.
Příčina
K tomuto problému dochází, protože klient iOS poškodí časové pásmo pole výskytu při změně schůzky. Proto aplikace Outlook nemůže otevřít tento výskyt.
Řešení
Chcete-li tento problém vyřešit, nainstalujte kumulativní aktualizace 11 pro Exchange Server 2013.
Stav
Společnost Microsoft potvrdila, že se jedná o problém v produktech společnosti Microsoft, které jsou uvedeny v části "Platí pro".
Odkazy
Další informace o terminologii , kterou společnost Microsoft používá k popisu aktualizací softwaru.
Produkty třetích stran, které tento článek popisuje jsou vyráběny společnostmi nezávislými na společnosti Microsoft. Společnost Microsoft neposkytuje žádnou záruku, implicitně předpokládanou ani jinou týkající se výkonu nebo spolehlivosti těchto produktů.