Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

PŘÍZNAKY

Když spustíte import zařízení Extender a typ souboru je nastavený na Excel , zobrazí se následující chybová zpráva:

Člen nebyl nalezen.

K tomuto problému dochází v zařízení Extender v Microsoft Dynamics GP.

PŘÍČINA

K tomuto problému dochází, protože verze Microsoft Office nainstalovaná v počítači je starší než Microsoft Office 2003.

ROZLIŠENÍ

Tento problém vyřešíte takto:

1.

Otevřete tabulku Microsoft Office Excel a uložte ji jako textový soubor s oddělovači tabulátoru.

2.

Otevřete ID importu zařízení Extender, které jste nastavili pro tuto Excel tabulku. To můžete udělat tak, že kliknete na Nástroje, kliknete na Extender, kliknete na Importovat a pak změníte typ souboru z Excel Tabulka na Oddělovače tabulátoru.

3.

Spusťte import zařízení Extender.

Chybová zpráva se už neobdrží.

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×