Příznaky
Předpokládají, že pokusíte připojit ke schůzce z Skype schůzku Add-in pro Microsoft Office 2013 v aplikaci Microsoft Outlook. V takovém případě klient nelze vás přihlásit. Pokud se zobrazí výzva k výběru a znovu připojit schůzky pomocí službě Lync Web App, můžete zjistit, že schůzky stále nelze připojit.
Příčina
K tomuto problému dochází, protože existuje další "?" znaků v adrese URL pro připojení ke schůzce pomocí službě Lync Web App.
Řešení
Chcete-li tento problém vyřešit, nainstalujte aktualizace 7 listopadu 2017 (KB4011255) pro Microsoft Skype pro obchodní 2015 (službě Lync 2013).
Poznámka: Službě Lync 2013 byl upgradován na Skype pro firmy v dubnu 2015.