Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Jde o takovouto situaci:

  • Uživatel A je organizace hlasu povoleno v Microsoft Skype pro Business Server 2015. Uživatel B je PBX uživateli, který je nakonfigurován pro použití mimo E-164 číslo telefonní Ústředny/brána, který je připojen k Skype pro Business Server zprostředkování.

  • Uživatel A používá Skype pro firmy pro Mac, Skype pro firmy pro iOS nebo Skype pro firmy pro Android klienta spustit volání uživatele B (formát čísla mezinárodní veřejné telekomunikační) bez E.164 telefonní číslo.

  • Uživatel B přijme volání úspěšně.

  • Uživatel A ukončí hovor. Volání je pak uložena v historii konverzace na kartě volání .

  • Uživatel A pokusí volat telefonní číslo znovu.

V této situaci volání se nezdaří.

Příčina

K tomuto problému dochází, protože volání, který je uložen v historii konverzace nemá "SIP URI uživatele = telefon" řetězec parametru POZVAT do hlavičky. To způsobí, že volání nejsou směrovány do cílové telefonní číslo.

Řešení

Chcete-li tento problém vyřešit, nainstalujte července 2018 kumulativní aktualizaci 6.0.9319.534 pro Skype pro Business Server 2015 a serveru front-end a okraj Server.

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×