Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Uživatelé hlásí problémy s přístupem k poštovní schránce poté, co byla přenesena do spravovaného prostředí ze zdrojového prostředí serveru Microsoft Exchange Server. Poznámka: Ačkoli se tento článek může vztahovat na různé implementace serveru Exchange Server, Tento článek je zvláště použitelný pro nasazení sady Microsoft Office 365.

Příčina

Příčinou problému může být problém s konfigurací poštovní schránky uživatele, místního profilu uživatele nebo služby Autodiscover.

Řešení

Pokud uživatel používá aplikaci Microsoft Office Outlook 2007 nebo Microsoft Outlook 2010, zjistěte, zda problém souvisí s konfigurací poštovní schránky uživatele nebo služby Autodiscover. Chcete-li zjistit povahu problému s konfigurací, postupujte následujícím způsobem:

  1. Zjistit, zda je zdrojový objekt správně nakonfigurován. Další informace o tom, jak ověřit konfiguraci zdrojového objektu, získáte v následujícím článku znalostní báze Microsoft Knowledge Base:

    2592200 uživatelé pociťují problémy s tokem pošty po migraci poštovních schránek na vyhrazené nasazení sady Office 365 vyhrazeno/ITAR

  2. Pokus uživatele o přístup k poštovní schránce pomocí aplikace Microsoft Outlook Web Access (OWA).

    • Pokud uživatel nemá přístup k poštovní schránce prostřednictvím aplikace OWA, shromážděte tolik informací o chybě nebo problému, ke kterému dochází, a pak se obraťte na oddělení podpory společnosti Microsoft na adrese http://support.Microsoft.com/.

    • Pokud má uživatel přístup ke své poštovní schránce v aplikaci OWA, je nutné, aby uživatel ručně vytvořil nový profil. Další informace o vytvoření nového profilu v aplikaci Outlook získáte v následujícím článku znalostní báze Microsoft Knowledge Base:

      829918 jak vytvořit a konfigurovat e-mailový profil v aplikaci Outlook 2010, Outlook 2007 a Outlook 2003

    • Pokud má uživatel přístup ke své poštovní schránce pomocí svého nového profilu, může se tento problém týkat služby Automatické odpojení. Zjistěte možné problémy s konfigurací služby Autodiscover. Další informace o službě Automatické rozpoznání na serveru Exchange naleznete na následujícím webu společnosti Microsoft: http://technet.Microsoft.com/en-us/library/bb124251.aspx

Další informace

Služba Autodiscover je služba na serveru Microsoft Exchange Server 2010. K pokusu o konfiguraci poštovní schránky uživatele používá kombinaci spojovacího bodu služby (SCP) a služby DNS. To umožní klientům aplikace Outlook 2007 a 2010 automaticky přesměrovat uživatele do poštovních schránek po přenesení poštovní schránky. Další informace o službě Automatické rozpoznání na serveru Exchange naleznete na následujícím webu společnosti Microsoft: http://technet.Microsoft.com/en-us/library/bb124251.aspx.

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×