Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Při pokusu zobrazit položky pošty v podokně osoby v aplikaci Microsoft Outlook, zobrazí se následující chybová zpráva:

Nejsou žádné položky v tomto zobrazení.

Příčina

K tomuto problému dochází, pokud obsahuje atribut legacyExchangeDN odesílatele znakem čárka.

Řešení

Důležité: Pečlivě postupujte podle pokynů v této části. Při nesprávné úpravě registru může dojít k vážným problémům. Před tím, než jej změníte, Zálohování registru pro obnovení v případě dojít k problémům.

  1. Ukončete všechny aplikace sady Office.

  2. Spusťte Editor registru.

  3. Vyhledejte a klepněte na následující klíč registru:HKEY_CURRENT_USER\Software\Microsoft\Office\Outlook\SocialConnector

  4. V nabídce Úpravy přejděte na příkaz Novýa potom klepněte na tlačítko Hodnota DWORD.

  5. Zadejte MatchContactOnSenderAddress jako název.

  6. Poklepejte na MatchContactOnSenderAddress.

  7. Zadejte 1 pro hodnotu dataa potom klepněte na tlačítko OK.

  8. V nabídce soubor klepněte na tlačítko Ukončit ukončete Editor registru.

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×