Příznaky
Jde o takovouto situaci:
-
Nasazení funkce volání Pickup skupiny v prostředí Microsoft službě Lync Server 2013.
-
Uživatele (A) volání pomocí službě Lync Phone Edition zařízení v prostředí volání Pickup skupiny. Například uživatel A používá službě Lync Phone Edition pro Polycom zařízení.
-
Jiného uživatele (B) přijme volání ve vytáčení čísla volání Pickup skupiny ve službě Lync 2013.
V tomto scénáři může uživatel B uslyšíte hlas uživatele A. Uživatel A však neslyším hlasu uživatele B.
Příčina
K tomuto problému dochází, protože službě Lync Phone Edition zařízení nepodporuje kodek Siren. Proto službě Lync Phone Edition zařízení nemůže rozpoznat hlasových dat ve službě Lync 2013.
Řešení
Chcete-li tento problém vyřešit, nainstalujte jednu z následující kumulativní aktualizace:
Službě Lync Phone Edition Aastra 6721ip a Aastra 6725ip
2902800 Popis aktualizace pro službě Lync Phone Edition Aastra 6721ip a Aastra 6725ip: říjen 2013
Službě Lync Phone Edition HP 4110 a HP 4120
2902803 Popis aktualizace pro službě Lync Phone Edition HP 4110 a HP 4120: říjen 2013
Službě Lync 2010 Phone Edition pro Polycom CX500, Polycom CX600 a Polycom CX3000
2902805 Popis aktualizace pro službě Lync 2010 Phone Edition pro Polycom CX500, Polycom CX600 a Polycom CX3000: říjen 2013
Další informace
Další informace o nasazení funkce volání Pickup skupiny přejděte na následující web společnosti Microsoft: