Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Werden Kontaktinformationen nicht im Adressbuch in Outlook angezeigt

Der Support für Office 2003 wurde eingestellt

Microsoft stellte am 8. April 2014 den Support für Office 2003 ein. Diese Änderung wirkt sich auf Ihre Softwareupdates und Sicherheitsoptionen aus. Erfahren Sie, was das für Sie bedeutet und wie Sie Ihren Schutz aufrechterhalten können.

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 287563
Microsoft Outlook 2000-Version dieses Artikels finden Sie unter 197907.
Microsoft Outlook 98-Version dieses Artikels finden Sie unter 180830.
Eine Microsoft Outlook 97-Version dieses Artikels finden Sie unter 161349.
Problembeschreibung
Wenn Sie Ihr Adressbuch verwenden, um Empfänger für eine e-Mail-Nachricht oder eine Faxnachricht in Microsoft Outlook auszuwählen, erscheinen die Informationen aus Ihrem Kontakteordner nicht in der Liste.
Ursache
Dieses Verhalten tritt auf, weil Outlook erfordert, dass Sie die folgenden Schritte ausführen, bevor die Kontaktinformationen zum Adressieren von Nachrichten verfügbar ist, mit Ihrem Adressbuch:
  • Installieren Sie den Outlook-Adressbuch-Dienst.
  • Markieren des Kontakteordners für die Verwendung mit Ihrem Adressbuch.
  • Geben Sie eine e-Mail-Adresse oder eine Faxnummer für Eachitem beim Adressieren von Nachrichten angezeigt werden soll.
Lösung
Gehen Sie folgendermaßen vor, um dieses Problem zu beheben.

Schritt 1: Installieren der Outlook-Adressbuchdienst

Um dies zu tun, führen Sie die Schritte aus, die Ihrer Version von Outlook entsprechen.

Microsoft Outlook 2002 und Microsoft Office Outlook 2003

  1. Auf der Tools Menü klicken E-Mail-Konten.
  2. Aktivieren Sie anzeigen oder Ändern vorhandener Directoriesor-Adressbücherund klicken Sie dann auf Weiter.
  3. Wenn Ihr Outlook-Adressbuch aufgelistet ist, klicken Sie auf Abbrechen, und fahren Sie mit den Schritten im Abschnitt "Wie zum Markieren der Kontakt Folderfor Verwendung mit Ihrem Adressbuch".
  4. Wenn Ihr Outlook-Adressbuch nicht aufgelistet ist, klicken Sie auf Hinzufügen.
  5. Aktivieren Sie Zusätzliche Adressbücher, und klicken Sie dann auf Weiter.
  6. Klicken Sie auf Outlook-Adressbuch, und klicken Sie dann auf Weiter.
  7. Klicken Sie auf OK Wenn Sie aufgefordert werden, das Adressbuch Sie seinen hinzugefügt, bis Sie klicken Beenden aus der Datei Menü.
  8. Klicken Sie auf Fertig stellen.
  9. Klicken Sie auf Beenden aus der Datei Menü, und starten Sie Outlook neu.

Microsoft Office Outlook 2007

  1. Klicken Sie im Menü Extras auf AccoutSettings .
  2. Klicken Sie auf die Registerkarte Adressbücher .
  3. Wenn Ihr Outlook-Adressbuch aufgelistet ist, klicken Sie auf Schließen, und fahren Sie mit "Schritt 2: Markieren Sie die Kontaktinformationen Folderfor Verwendung mit Ihrem Adressbuch."

    Wenn Ihr Outlook-Adressbuch nicht aufgelistet ist, klicken Sie aufneu.
  4. Wählen Sie Zusätzliche Adressbücher, und klicken Sie dann auf Weiter.
  5. Wählen Sie Outlook-Adressbuchund dann klicken Sie auf Weiter.
  6. Eine Meldung hinzugefügte Adressbuch, Thatstates nicht gestartet werden, bis Sie im Menü Dateiauf Beenden klicken. Klicken Sie auf OK.
  7. Klicken Sie auf Fertig stellen.
  8. Klicken Sie auf Schließen, und starten Sie Outlook neu.

Microsoft Office Outlook 2010

  1. Auf die Datei Registerkarte auf der Multifunktionsleiste, und wählen Sie dann die Registerkarte "Info" im Menü.
  2. Klicken Sie auf der Registerkarte Konten und klicken Sie Konten erneut.
  3. Klicken Sie auf der Registerkarte Adressbücher .
  4. Wenn Ihr Outlook-Adressbuch aufgelistet ist, klicken Sie auf Schließen, und fahren Sie mit Schritt 2: "Markieren des Kontakteordners für die Verwendung mit Ihrem Adressbuch" fort. Wenn Ihr Outlook-Adressbuch nicht aufgelistet ist, klicken Sie auf neu.
  5. Wählen Sie Zusätzliche Adressbücher, und klicken Sie dann auf Weiter.
  6. Wählen Sie Outlook-Adressbuchund dann klicken Sie auf Weiter.
  7. Eine Meldung hinzugefügte Adressbuch, Thatstates nicht gestartet werden, bis Sie im Menü Dateiauf Beenden klicken. Klicken Sie auf OK.
  8. Klicken Sie auf Fertig stellen.
  9. Klicken Sie auf Schließen, und starten Sie Outlook neu.

Schritt 2: Markieren des Kontakteordners für die Verwendung mit Ihrem Adressbuch

  1. Auf der Datei auf Ordner, und klicken Sie dann auf Eigenschaften für<b00> </b00> der Ordnername.
  2. Auf der Outlook-Adressbuch Registerkarte, klicken Sie auf das Kontrollkästchen diesen Ordner als e-Mail-Adresse Adressbuch anzeigen , geben Sie einen beschreibenden Namen und dann auf OK.

Microsoft Office Outlook 2010

  1. Wählen Sie den Ordner Kontakte , und klicken Sie Ordner -Registerkarte auf der Multifunktionsleiste.
  2. Klicken Sie auf Eigenschaften von Ordnern , in der Multifunktionsleiste.
  3. Auf der Outlook-Adressbuch Registerkarte, klicken Sie auf das Kontrollkästchen diesen Ordner als e-Mail-Adresse Adressbuch anzeigen , geben Sie einen beschreibenden Namen und dann auf OK.

Schritt 3: Suchen Sie nach einer e-Mail-Adresse oder Faxnummer

  1. Wählen Sie in der Ordnerlisteden Kontakteordner.
  2. Doppelklicken Sie auf den Kontakt, um das Element öffnen und sehen Sie sich das Feld e-Mail-Adresse und Faxnummer.
Wenn keine e-Mail-Adresse oder Faxnummer vorhanden ist, zeigt Outlook diesen Kontakt nicht in Ihrem Adressbuch an, beim Adressieren einer e-Mail-Nachricht oder eine Faxnachricht.

Microsoft Office Outlook 2010

  1. Wählen Sie den.
  2. Doppelklicken Sie auf den Kontakt, um das Element öffnen und sehen Sie sich das Feld e-Mail-Adresse und Faxnummer .
Wenn keine e-Mail-Adresse oder Faxnummer vorhanden ist, zeigt Outlook diesen Kontakt nicht in Ihrem Adressbuch an, beim Adressieren einer e-Mail-Nachricht oder eine Faxnachricht.
Weitere Informationen
In Outlook kann jeder Kontakteordner vom Adressbuch, nicht nur der primäre Kontakteordner verwendet werden. Z. B. Wenn Sie einen neuen Kontakteordner mit dem Namen "Freunde" (ohne Anführungszeichen) erstellen, soll die Kontakte im Ordner "Freunde" auch in Ihrem Adressbuch angezeigt. Dazu führen Sie die im Abschnitt "Lösung" beschriebenen Schritte.

Der Kontakteordner erscheint in Ihrem Adressbuch als Unterkategorie eines Eintrags mit dem Outlook-Adressbuchaufgerufen wird. Wenn Sie Outlook-Adressbuch anstatt der Ordnernamen klicken, sehen Sie keine Kontaktinformationen. Um die Kontaktinformationen anzuzeigen, müssen Sie den Namen des Ordners klicken, der den Kontakt enthält.
Fehlende Anzeige ol2002 ol2003 ol2007 grau unterlegt

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 287563 – Letzte Überarbeitung: 01/31/2016 22:29:00 – Revision: 4.0

Microsoft Office Outlook 2007, Microsoft Office Outlook 2003, Microsoft Outlook 2002 Standard Edition, Microsoft Outlook 2010

  • kbaddressbook kbprb kbmt KB287563 KbMtde
Feedback
/html>