Ändern der Sprache für Menüs und Korrekturhilfen in Office

Es gibt drei Bereiche in Microsoft Office, in der Sie möglicherweise die Sprache ändern möchten.

  • Die Sprache zur Bearbeitung oder Dokumenterstellung ist die Sprache, in der Sie Ihre Inhalte eingeben und bearbeiten. Möglicherweise müssen Sie über die Windows-Einstellungen eine passende Tastatur für diese Sprache installieren.

  • Die Korrekturhilfen überprüfen die Rechtschreibung und die Grammatik. In der Regel legen Sie diese Sprache so fest, dass sie mit der Sprache zur Bearbeitung oder Dokumenterstellung übereinstimmt.

  • Die Anzeigesprache wird in Office für alle Schaltflächen, Menüs und Steuerelementen verwendet.

Sie können die Anzeigesprache sowie die Sprache zur Bearbeitung oder Dokumenterstellung unabhängig voneinander festlegen. Möglicherweise möchten Sie, dass die Anzeigesprache Englisch ist, das Dokument, das Sie gerade schreiben oder bearbeiten, ist jedoch Französisch.

Hinweis: Wenn Sie Office vollständig und dauerhaft in eine andere Sprache ändern möchten, erzielen Sie die besten Ergebnisse, wenn Sie diese Sprache zuerst auch in Windows als Standardanzeigesprache festlegen. Weitere Informationen zur Vorgehensweise finden Sie in diesem Artikel für Windows 10 oder in diesem Artikel für Windows 7 oder Windows 8.

Hinweis:  Wenn Sie Office 365 verwenden und Ihnen andere Befehle angezeigten werden als hier beschrieben, klicken Sie auf „Office-Sprache für Office 2016 konfigurieren“ und folgen Sie den entsprechenden Anweisungen.

Die Sprachoptionen für Office finden Sie im Dialogfeld Office-Spracheinstellungen. Die Anzeigesprache und die Sprache zur Dokumenterstellung können unabhängig voneinander eingestellt werden. Sie können beispielsweise alles an die Sprache Ihres Betriebssystems anpassen oder eine Kombination aus verschiedenen Sprachen für Ihr Betriebssystem, die Dokumenterstellung und die Anzeigesprache verwenden.

So konfigurieren Sie die Anzeigesprache:

  1. Wählen Sie in einer beliebigen Office-Anwendung Datei > Optionen > Sprache aus.

  2. Vergewissern Sie sich, dass unter Office-Anzeigesprache die Sprache angezeigt wird, die von Office verwendet werden soll.

    Anzeigesprache für Office

  3. Wählen Sie die gewünschte Sprache und klicken Sie anschließend auf Als bevorzugt festlegen. Wenn Sie Ihre Office-Anzeigesprache an die Anzeigesprache von Windows anpassen möchten, wählen Sie An Microsoft Windows [Sprache] anpassenaus.

  4. Wenn die gewünschte Sprache nicht aufgelistet ist, wählen Sie Zusätzliche Anzeigesprachen von Office.com installieren aus und folgen Sie den entsprechenden Anweisungen.

So konfigurieren Sie die Sprache für die Dokumenterstellung und Korrekturhilfen:

  1. Wählen Sie in einer beliebigen Office-Anwendung Datei > Optionen > Sprache aus.

  2. Vergewissern Sie sich, dass unter Office-Sprachen für die Dokumenterstellung und Korrekturhilfen die Sprache aufgeführt ist, die Sie zur Dokumenterstellung verwenden möchten.

    Sprache für die Dokumentenerstellung und Korrekturhilfen in Office

  3. Wird die gewünschte Sprache in der Liste angezeigt, wählen Sie diese aus und klicken Sie anschließend auf Als bevorzugt festlegen. Wird die gewünschte Sprache nicht in der Liste angezeigt, wählen Sie Sprache hinzufügen aus und folgen Sie den entsprechenden Anweisungen im Dialogfeld Sprache zur Dokumenterstellung hinzufügen.

  4. Wenn das Language Accessory Pack Korrekturhilfen für diese Sprache enthält, wird als Status Korrekturhilfen installiert angezeigt. Wenn der Status Korrekturhilfen verfügbar lautet, klicken Sie auf den Link, um die Korrekturhilfen zu installieren.

In Office finden Sie die Sprachoptionen im Dialogfeld Office-Spracheinstellungen festlegen. Die Anzeige- und Hilfesprachen können unabhängig voneinander festgelegt werden. Sie können beispielsweise alles entsprechend der Sprache des Betriebssystems festlegen oder aber eine Kombination aus Sprachen für das Betriebssystem zum Bearbeiten, zum Anzeigen und für die Hilfe verwenden.

So konfigurieren Sie die Sprache für die Bearbeitung und Korrekturhilfen:

  1. Wählen Sie in einer beliebigen Office-Anwendung Datei > Optionen > Sprache aus.

    Das Dialogfeld, in dem Sie die Sprache hinzufügen, auswählen oder entfernen können, die von Office für die Bearbeitungstools und Korrekturhilfen verwendet wird.
  2. Wenn Ihre Sprache bereits unter den Bearbeitungssprachen angezeigt wird, tippen Sie auf Als Standard festlegen. Wählen Sie andernfalls die Sprache aus der Liste Weitere Bearbeitungssprachen hinzufügen aus, und tippen Sie auf die Schaltfläche Hinzufügen. Die neue Sprache wird in der Liste der Bearbeitungssprachen angezeigt.

Wenn das Tastaturlayout als Aktiviert angezeigt wird, ist alles zur Bearbeitung bereit. Wenn in der Spalte Tastaturlayout der Eintrag Nicht aktiviert angezeigt wird, führen Sie die folgenden Schritte zur Aktivierung aus:

  1. Klicken Sie auf den Link Nicht aktiviert.

  2. Tippen Sie im Dialogfeld Sprachen hinzufügen auf Sprache hinzufügen, wählen Sie in der Liste Ihre Sprache aus, und tippen Sie anschließend auf Hinzufügen.

  3. Schließen Sie das Dialogfeld Sprachen hinzufügen. Für Ihre Sprache sollte unter Tastaturlayout im Abschnitt Bearbeitungssprachen auswählen die Option Aktiviert angezeigt werden.

Wenn Ihre Sprache unter Dokumentprüfung als Installiert angezeigt wird, ist diese bereits vorhanden. Tippen Sie andernfalls auf Nicht installiert; dann leitet Office Sie zu einer Seite, auf der Sie das erforderliche Language Accessory Pack für die betreffende Sprache herunterladen können. Befolgen Sie die Anweisungen auf dieser Seite, um das Paket herunterzuladen und zu installieren, und kehren Sie anschließend zum Dialogfeld "Office-Spracheinstellungen" zurück, um sicherzustellen, dass Ihre Sprache jetzt installiert ist.

So konfigurieren Sie die Sprache für die Anzeige und Hilfe: 

  • Wählen Sie in einer beliebigen Office-Anwendung Datei > Optionen > Sprache aus.

    Das Dialogfeld, in dem Sie die Sprache auswählen können, die von Office für Schaltflächen, Menüs und die Hilfe verwendet wird.

Wenn Sie Ihre Microsoft Windows-Anzeigesprache bereits als Anzeigesprache für Office festgelegt haben, können Sie diese Einstellung auf An Microsoft Windows anpassen belassen. Andernfalls wählen Sie Ihre Sprache aus, und tippen Sie auf Als Standard festlegen, um diese Sprache an den Anfang der Liste zu verschieben. Die Sprache, die als erste aufgeführt ist, wird von Office für die Menüs und Schaltflächen verwendet. Beachten Sie, dass die Office-Anzeigesprache als nächste Sprache in der Anzeigeliste angezeigt wird, wenn Ihre Windows-Anzeigesprache nicht in Office installiert ist.

Wiederholen Sie die Schritte, wenn Sie Ihre Sprache für die Hilfe konfigurieren möchten.

Wenn die gewünschte Sprache nicht verfügbar ist...

Laden Sie das richtige Language Accessory Pack für die gewünschte Sprache von dieser Seite herunter: Language Accessory Pack für Office. Das Language Accessory Pack enthält die Anzeige- und Dokumentprüfungstools für die meisten Sprachen, trotzdem können Sie sich dafür entscheiden, eine Sprache als Anzeigesprache und eine andere als Bearbeitungs- und Authoring-Sprache zu verwenden.

Microsoft Office für Mac enthält bereits alle verfügbaren Sprachen, sodass Sie nichts herunterladen müssen. Führen Sie die folgenden Schritte aus, um Office für die Verwendung dieser Sprachen zu konfigurieren:

Graue Linie

Benutzeroberfläche – Die Anzeigesprache für Office für Mac verwendet die primäre Sprache, die für Ihr Betriebssystem festgelegt ist. Wenn Sie die Anzeigesprache für Office für Mac ändern möchten, müssen Sie für Ihr Betriebssystem eine andere primäre Sprache festlegen:

  1. Wählen Sie aus dem Menü Apple die Optionen Systemeinstellungen > Sprache und Region aus.

  2. Legen Sie in der Liste der bevorzugten Sprachen die gewünschte Sprache als primäre Sprache fest, indem Sie sie an den Anfang der Liste ziehen.

  3. Wenn die gewünschte Sprache nicht angezeigt wird, tippen Sie auf das Pluszeichen +, und fügen Sie sie hinzu.

  4. Sie müssen Ihre Office-Anwendung neu starten, damit diese Änderung wirksam wird.

Graue Linie

Bearbeiten – Wie Sie die Bearbeitungssprache festlegen, hängt von dem Programm ab, in dem Sie arbeiten.

Word und PowerPoint

Um die Bearbeitungssprache in Word für Mac oder PowerPoint für Mac zu ändern, navigieren Sie zu Tools > Sprache, wählen Sie Ihre Sprache aus, und klicken Sie auf OK.

Um den Wert als Standardeinstellung für alle neuen Dokumente zu übernehmen, klicken Sie auf Standard.

Excel

Um die Bearbeitungssprache in Excel für Mac zu ändern, navigieren Sie zu Tools > Sprache, wählen Sie Ihre Sprache aus, und klicken Sie auf OK.

OneNote

Um die Bearbeitungssprache in OneNote für Mac zu ändern, navigieren Sie zu Tools > Sprache für Korrekturhilfen festlegen, wählen Sie Ihre Sprache aus, und klicken Sie auf OK.

Graue Linie

Benutzeroberfläche & Bearbeiten – Die Anzeige- und Tastatursprache für Office für Android ist dieselbe Sprache, auf die auch das Gerät festgelegt ist. Sie können diese Einstellungen über Einstellungen > Sprache und Eingabe konfigurieren.

Graue Linie

Korrekturhilfen – Unter Android können Sie die Sprache der Korrekturhilfen in Word ändern.

Tippen Sie in Word auf Ihrem Android-Smartphone oben auf dem Bildschirm auf das Symbol“Bearbeiten“ Schaltfläche "Bearbeiten" und tippen Sie unter Überprüfen auf Korrekturhilfen und Sprache.

Wechseln Sie in Word auf Ihrem Android-Tablet zur Registerkarte Überprüfen. Hier können Sie die Sprache für die Korrekturhilfen im Menüband auswählen.

Graue Linie

Benutzeroberfläche & Bearbeiten – Die Anzeige- und Tastatursprache für Office für iOS ist dieselbe Sprache, auf die auch das Gerät festgelegt ist. Lesen Sie hierzu Ändern der Sprache auf dem iPhone oder iPad für weitere Anweisungen.

Graue Linie

Korrekturhilfen – Unter iOS können Sie die Sprache der Korrekturhilfen in Word ändern.

Tippen Sie in Word auf dem iPhone auf das Symbol "Bearbeiten" Schaltfläche "Bearbeiten"  , tippen Sie auf Start > Überprüfen > Korrekturhilfen , und tippen Sie dann auf Korrekturhilfesprache.

Tippen Sie in Ihrem Dokument auf der Registerkarte Überprüfen auf das Symbol "Rechtschreibprüfung" Rechtschreibprüfung , und tippen Sie dann auf Korrekturhilfesprache.

Aktivieren der Rechtschreibprüfung

Graue Linie

Benutzeroberfläche & Bearbeiten – Die Anzeige- und Tastatursprache für Office für Windows Mobile ist dieselbe Sprache, auf die Windows festgelegt ist.

Graue Linie

Korrekturhilfen – Unter Windows Mobile können Sie die Korrekturhilfesprache in Word ändern.

In Ihrem Dokument können Sie auf der Registerkarte Überprüfen die Korrekturhilfesprache im Menüband auswählen.

Graue Linie

Benutzeroberfläche – Die beste Methode zum Festlegen der Anzeigesprache in Office für das Web besteht darin, die Sprache auf dem Host festzulegen, auf dem sich Ihre Dokumente befinden. Dies ist normalerweise OneDrive, SharePoint, Dropbox usw. Wenn Sie ein Dokument über eine dieser Websites öffnen, verwendet Office Online die Anzeigesprache, die Sie diesem Dienst festgelegt haben.

Tipp: Wenn Sie ein persönliches Microsoft-Konto verwenden, können Sie in Ihren Profileinstellungen unter https://account.microsoft.com/profile Ihre bevorzugte Anzeigesprache auswählen.

Graue Linie

Zum Festlegen der Sprache für Korrekturhilfen in Ihrer App wechseln Sie zur Registerkarte Überprüfen > Rechtschreibung und Grammatik > Korrekturhilfesprache festlegen. In OneNote für Web ist dies auf der Registerkarte "Start" zu finden.

Klicken Sie auf der Registerkarte "Überprüfen" auf "Rechtschreibung" > "Sprache für die Korrekturhilfen festlegen".

Wichtige Informationen

  • Diese Änderung wirkt sich nur von diesem Punkt an in die Zukunft auf das Dokument aus.

  • Wenn Sie diese Änderung auf den gesamten vorhandenen Text im Dokument anwenden möchten, drücken Sie STRG + A, um den gesamten vorhandenen Text zu markieren, und legen Sie dann die Sprache für die Korrekturhilfen mit den vorstehenden Schritten fest.

  • Diese Änderung betrifft lediglich das aktuelle Dokument. Bei nachfolgenden Dokumenten müssen Sie diese Schritte wiederholen.

Siehe auch

Rechtschreib- und Grammatikprüfung in einer anderen Sprache

Welche Sprachen werden in Office unterstützt?

Übersetzen von Text in eine andere Sprache

Entfernen nicht verwendeter Sprachen und Schriftarten

Features von Rechts-nach-links-Sprachen

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×