Auswählen der richtigen Ansicht für die jeweilige Aufgabe in PowerPoint

Sie können Ihre PowerPoint datei auf unterschiedliche Weise anzeigen, je nach der jeweiligen Aufgabe. Einige Ansichten sind beim Erstellen der Präsentation nützlich, und einige eignen sich besonders zum Vorführen der Präsentation.

Die verschiedenen PowerPoint-Ansichtsoptionen sind auf der Registerkarte Ansicht aufgeführt, wie es nachfolgend dargestellt ist.

Abbildung des Menüs 'Ansicht' in PowerPoint

Die am häufigsten verwendeten Ansichten sind auch auf der Taskleiste am unteren rechten Rand des Folienfensters zu finden, wie es nachfolgend dargestellt ist.

Abbildung der Schaltflächen 'Ansicht' am Fuß des PowerPoint-Bildschirms

Hinweis: Informationen zum Ändern der Standardansicht in PowerPoint finden Sie unter Ändern der Standardansicht.

  • Welche Version von Office für Windows verwenden Sie?
  • Neuere Versionen
  • Office 2010

Ansichten zum Erstellen einer Präsentation

Normalansicht

Zur Normalansicht gelangen Sie über die Taskleiste  Schaltfläche 'Normalansicht' in PowerPoint am unteren Rand des Folienfensters oder über die Registerkarte Ansicht im Menüband.

Die Normalansicht ist die Bearbeitungsansicht, die Sie zumeist nutzen, um Folien zu erstellen. Die folgende Abbildung zeigt die Normalansicht mit Folienminiaturansichten auf der linken Seite, einem großen Fenster mit der aktuellen Folie und einem Bereich unter der aktuellen Folie, in dem Sie Sprechernotizen dazu eingeben können.

Abbildung der Normalansicht in PowerPoint

Foliensortieransicht

Zur Foliensortieransicht gelangen Sie über die Taskleiste  Abbildung der Schaltfläche 'Folienansicht' in PowerPoint am unteren Rand des Folienfensters oder über die Registerkarte Ansicht im Menüband.

In der Foliensortieransicht (unten) werden alle Folien in Ihrer Präsentation in horizontal sequenzierten Miniaturansichten angezeigt. Die Bildschirmpräsentationsansicht ist hilfreich, wenn Sie Ihre Folien neu organisieren müssen– Sie können ihre Folien einfach klicken und an eine neue Position ziehen oder Abschnitte hinzufügen, um Ihre Folien in aussagekräftigen Gruppen zu organisieren.

Abbildung der 'Foliensortieransicht' in PowerPoint

Weitere Informationen zu Abschnitten finden Sie unter Organisieren Ihrer PowerPoint-Folien in Abschnitten.

Notizenseitenansicht

Sie können Ihre Sprechernotizen mit der Schaltfläche Notizen Schaltfläche "Notizen" in PowerPoint unten im Folienfenster ein- oder ausblenden, oder Sie können über die Registerkarte Ansicht im Menüband zur Ansicht Notizenseite gelangen.

Der Notizenbereichbefindet sich unterhalb des Folienfensters. Sie können die Notizen drucken oder sie in eine Präsentation einbinden, die Sie an die Teilnehmer senden, oder Sie können sie einfach für sich selbst als Unterstützung bei der Präsentation verwenden.

Abbildung des Bereichs "Sprechernotizen" in PowerPoint

Weitere Informationen zu Notizen finden Sie unter Hinzufügen von Sprechernotizen zu Folien.

Gliederungsansicht

Zur Gliederungsansicht gelangen Sie über die Registerkarte Ansicht im Menüband. (In PowerPoint 2013 und höheren Versionen können Sie nicht mehr von der Normalansicht aus zur Gliederungsansicht gelangen. Sie müssen sie über die Registerkarte Ansicht aufrufen.)

Verwenden Sie die Gliederungsansicht zum Erstellen einer Gliederung oder Abfolge für Ihre Präsentation. Sie zeigt nur den Text auf den Folien, keine Bilder oder sonstigen grafischen Elemente.

Gliederungsansicht in PowerPoint.

Masteransichten

Um zu einer Masteransicht zu gelangen, wählen Sie auf der Registerkarte Ansicht in der Gruppe Masteransichten die gewünschte Masteransicht aus.

Zu den Masteransichten gehören Folien,Handzettelund Notizen. Der hauptvorteil für das Arbeiten in einer Masteransicht besteht in der Daran, dass Sie an jeder Folie, Notizenseite oder Handzettel, die Ihrer Präsentation zugeordnet sind, Änderungen an universellen Formaten vornehmen können.

Weitere Informationen über die Arbeit mit Mastern finden Sie unter folgenden Themen:

Ansichten zum Vorführen und Anzeigen einer Präsentation

Bildschirmpräsentationsansicht

Zur Bildschirmpräsentationsansicht gelangen Sie über die Taskleiste  Abbildung der Schaltfläche 'Bildschirmpräsentationsansicht' in PowerPoint am unteren Rand des Folienfensters.

In der Bildschirmpräsentationsansicht können Sie Ihre Präsentation einem Publikum vorführen. Die Bildschirmpräsentationsansicht nimmt den gesamten Computerbildschirm ein, sodass die Präsentation dem Publikum wie auf einem großen Bildschirm vorgeführt wird.

Referentenansicht

Um zur Präsentationsansicht zu kommen, klicken Sie in der Bildschirmpräsentationsansicht in der unteren linken Ecke des Bildschirms auf Schaltfläche "Referentenansicht anzeigen" in PowerPoint. , und klicken Sie dann auf Präsentationsansicht anzeigen (wie unten dargestellt).

In der Referentenansicht können Sie die Notizen während der Vorführung einer Präsentation anzeigen. Das Publikum kann die Notizen in der Referentenansicht nicht sehen.

Abbildung des Menüs 'Referentenansicht' in PowerPoint

Weitere Informationen zum Verwenden der Referentenansicht finden Sie unter Verwenden der Vortragsnotizen bei der Vorführung einer Bildschirmpräsentation.

Leseansicht

Zur Leseansicht gelangen Sie über die Taskleiste Schaltfläche "Leseansicht" in PowerPoint am unteren Rand des Folienfensters.

Die meisten Benutzer, die eine PowerPoint-Präsentation ohne einen Referenten durcharbeiten, verwenden vorzugsweise die Leseansicht. In dieser Ansicht wird die Präsentation wie bei der Bildschirmpräsentation auf dem gesamten Bildschirm angezeigt, und sie umfasst einige einfache Steuerelemente, mit denen die Folien komfortabel durchlaufen werden können.

Ansichten zum Erstellen einer Präsentation

Es gibt mehrere Ansichten in PowerPoint, die beim Erstellen einer professionellen Präsentation hilfreich sind.

Normalansicht

Die Normalansicht ist die Hauptbearbeitungsansicht, in der Sie Präsentationen erstellen und entwerfen. Diese Ansicht verfügt über vier Arbeitsbereiche:

Normal View

1: Registerkarte "Gliederung" Dies ist ein guter Ausgangspunkt zum Erstellen von Inhalten – zum Erfassen Ihrer Ideen, zum Planen, wie Sie sie präsentieren möchten und zum Anordnen und Neuanordnen von Folien und Text. Auf der Registerkarte "Gliederung" wird der Text Ihrer Folien in einer Gliederungsansicht dargestellt.

Hinweis: Um einen Ausdruck einer Gliederung Ihrer Präsentation zu erstellen, der nur den Text (wie er in der Gliederungsansicht angezeigt wird) enthält, ohne die Grafiken oder Animationen zu drucken, klicken Sie zuerst auf die Registerkarte Datei.

Klicken Sie anschließend auf "Drucken", klicken Sie unter "Weitere Einstellungen" auf "Ganzseitige Folien", klicken Sie auf "Gliederung", und klicken Sie dann oben auf "Drucken".

2: Registerkarte "Folien"  Zeigen Sie die Folien in Ihrer Präsentation während der Bearbeitung als Bilder in Miniaturbildgröße an. Die Miniaturansichten erleichtern Ihnen das Navigieren in Ihrer Präsentation und ermöglichen Ihnen, die Wirkung von Entwurfsänderungen einzuschätzen. Hier können Sie auch auf einfache Weise Folien neu anordnen, hinzufügen oder löschen.

3: Folienbereich Im oberen rechten Abschnitt des PowerPoint-Fensters zeigt der Folienbereich eine große Ansicht der aktuellen Folie an. Während die aktuelle Folie in dieser Ansicht dargestellt wird, können Sie Text hinzufügen und Bilder, Tabellen, SmartArt-Grafiken, Diagramme, Zeichenobjekte, Textfelder, Filme, Sounds, Links und Animationen einfügen

4: Notizenbereich Im Notizenbereich unterhalb des Folienbereichs können Sie Notizen eingeben, die sich auf die aktuelle Folie beziehen. Später können Sie die Notizen drucken und während der Vorführung der Präsentation darauf zurückgreifen. Sie können außerdem Notizen drucken und an das Publikum verteilen oder die Notizen in eine Präsentation einschließen, die Sie an das Publikum senden oder auf einer Webseite posten.

Sie können zwischen den Registerkarten "Folien" und "Gliederung" wechseln. Informationen zum Vergrößern oder Ausblenden des Bereichs, der die Registerkarten "Gliederung" und "Folien" enthält, finden Sie unter Anzeigen oder Ausblenden der Registerkarten "Gliederung" oder "Folien".

Hinweis: Um in der Normalansicht das Lineal oder Gitternetzlinien anzuzeigen, aktivieren Sie auf der Registerkarte Ansicht in der Gruppe Anzeigen das Kontrollkästchen Lineal bzw. das Kontrollkästchen Gitternetzlinien.

Foliensortieransicht

In der Foliensortieransicht werden die Folien in Miniaturansicht angezeigt. Dadurch können Sie die Reihenfolge der Folien auf einfache Weise sortieren und ordnen, während Sie die Präsentation erstellen oder für den Druck vorbereiten.

In der Foliensortieransicht können Sie auch Abschnitte hinzufügen und Folien in unterschiedliche Kategorien oder Abschnitte sortieren. Zur Foliensortieransicht gelangen Sie über die Taskleiste am unteren Rand des Folienfensters oder über die Registerkarte Ansicht im Menüband.

Slide sorter view

Notizenseitenansicht

Der Notizenbereich befindet sich unter dem Folienbereich. Hier können Sie Notizen eingeben, die sich auf die aktuelle Folie beziehen. Später können Sie die Notizen drucken und während der Vorführung der Präsentation darauf zurückgreifen. Sie können außerdem Notizen drucken und an das Publikum verteilen oder die Notizen in eine Präsentation einschließen, die Sie an das Publikum senden oder auf einer Webseite posten.

Wenn Sie Ihre Notizen in der Vollbildansicht anzeigen und sie so bearbeiten möchten, klicken Sie auf der Registerkarte Ansicht in der Gruppe Präsentationsansichten auf Notizenseite.

Masteransichten

Zu den Masteransichten gehören die Ansicht "Folie", "Handzettel" und "Notizen". Sie sind die Hauptfolien, auf denen Informationen zur Präsentation gespeichert werden, einschließlich Hintergrund, Farbe, Schriftarten, Effekten, Platzhaltergrößen und Positionen. Der hauptvorteil für die Arbeit in einer Masteransicht besteht in der Daran, dass Sie auf dem Folienmaster, Notizenmaster oder Handzettelmaster änderungen an allen Folien, Notizenseiten oder Handzetteln vornehmen können, die Ihrer Präsentation zugeordnet sind.

Weitere Informationen zum Arbeiten mit Mastern finden Sie unter Was ist ein Folienmaster? und Erstellen und Anpassen eines Folienmasters.

Ansichten zum Vorführen einer Präsentation

Bildschirmpräsentationsansicht

In der Bildschirmpräsentationsansicht können Sie die Präsentation einem Publikum vorführen. Die Bildschirmpräsentationsansicht nimmt den gesamten Computerbildschirm ein, sodass die Präsentation dem Publikum wie auf einem großen Bildschirm vorgeführt wird. Sie können sehen, wie Ihre Grafiken, Anzeigedauern, Filme, animierten Effekte und Übergangseffekte während der aktuellen Präsentation aussehen.

Drücken Sie ESC, um die Bildschirmpräsentationsansicht zu beenden.

Referentenansicht

Die Referentenansicht stellt eine wichtige, auf der Bildschirmpräsentation basierende Ansicht dar, die Sie beim Vorführen Ihrer Präsentation verwenden können. Mithilfe von zwei Monitoren können Sie andere Programme ausführen und Ihre Vortragsnotizen anzeigen, die für Ihr Publikum nicht sichtbar sind.

Um die Referentenansicht zu verwenden, vergewissern Sie sich, dass Ihr Computer mehrere Monitore unterstützt, aktivieren Sie die Unterstützung für mehrere Monitore, und aktivieren Sie die Referentenansicht.

Weitere Informationen zur Verwendung der Referentenansicht finden Sie unter Verdecktes Anzeigen der Sprechernotizen, während eine Präsentation auf mehreren Bildschirmen vorgeführt wird.

Leseansicht

Verwenden Sie die Leseansicht, um Ihre Präsentation nicht vor einen Publikum (beispielsweise auf einem großen Bildschirm) sondern für jemanden zu halten, der Ihre Präsentation auf dem eigenen Computer anzeigt. Oder verwenden Sie die Leseansicht auf dem eigenen Computer, wenn Sie eine Präsentation nicht in der Vollbilddarstellung der Bildschirmpräsentationsansicht sondern in einem Fenster mit einfachen Steuerelementen anzeigen möchten, in dem die Präsentation bequem überprüft werden kann. Sie können jederzeit von der Leseansicht zu einer der anderen Ansichten wechseln, wenn Sie die Präsentation ändern möchten.

Ansichten zum Vorbereiten und Drucken einer Präsentation

Um Papier und Tinte zu sparen, sollten Sie einen Druckauftrag vor der Ausführung vorbereiten. PowerPoint bietet Ansichten und Einstellungen, mit denen Sie festlegen können, welche Elemente Sie drucken möchten (Folien, Handzettel oder Notizenseiten) und wie sie gedruckt werden sollen (in Farbe, Graustufen, Schwarzweiß, mit oder ohne Rahmen usw.).

Detailliertere Informationen über das Drucken und die Seitenansicht finden Sie unter Drucken Ihrer PowerPoint-Folien oder -Handzettel.

Foliensortieransicht

In der Foliensortieransicht werden die Folien in Miniaturansicht angezeigt. Dadurch können Sie die Reihenfolge der Folien auf einfache Weise sortieren und ordnen, während Sie sie für den Druck vorbereiten. Zur Foliensortieransicht gelangen Sie über die Taskleiste am unteren Rand des Folienfensters oder über die Registerkarte Ansicht im Menüband.

Slide sorter view

Druckvorschau

In der Druckvorschau können Sie festlegen, was Sie drucken möchten – Handzettel, Notizenseiten, die Gliederung oder die Folien. Klicken Sie auf Datei > Drucken, und wählen Sie dann unter Einstellungen Optionen aus.

Die Ansichten in PowerPoint, die Sie zum Bearbeiten, Drucken und Vorführung ihrer Präsentation verwenden können, sind wie folgt:

  • Normalansicht

  • Foliensortieransicht

  • Notizenseitenansicht

  • Gliederungsansicht (Verfügbar in PowerPoint 2016 für Mac neueren Versionen)

  • Bildschirmpräsentationsansicht

  • Referentenansicht

  • Masteransichten: Folie, Handzettel und Notizen

Sie können zwischen den PowerPoint an zwei Stellen wechseln:

Verwenden des Menüs Ansicht, um zwischen den Ansichten zu wechseln

Menü "Ansicht" in PowerPoint

Zugreifen auf die drei Hauptansichten (Normal, Foliensortier- oder Bildschirmpräsentation) auf der unteren Leiste des PowerPoint Fensters

Schaltflächen unten im PowerPoint-Fenster anzeigen

Ansichten zum Erstellen oder Bearbeiten einer Präsentation

Mehrere Ansichten in PowerPoint können Ihnen beim Erstellen einer professionellen Präsentation helfen.

  • Normalansicht     Die Normalansicht ist die Hauptbearbeitungsansicht, in der Sie Präsentationen schreiben und entwerfen. Die Normalansicht hat drei Arbeitsbereiche:

    • Miniaturansichtenbereich

    •  Folienbereich

    • Notizenfeld

    Miniaturansichtenbereich, Folienbereich und Notizenbereich in PowerPoint für Mac
  • Foliensortieransicht     In der Foliensortieransicht werden die Folien in Miniaturansicht angezeigt. Dadurch können Sie die Reihenfolge der Folien auf einfache Weise sortieren und ordnen, während Sie die Präsentation erstellen oder für den Druck vorbereiten. In der Foliensortieransicht können Sie auch Abschnitte hinzufügen und Folien in unterschiedliche Kategorien oder Abschnitte sortieren.

  • Notizenseitenansicht     Der Notizenbereich befindet sich unter dem Folienbereich. Hier können Sie Notizen eingeben, die sich auf die aktuelle Folie beziehen. Später können Sie die Notizen drucken und während der Vorführung der Präsentation darauf zurückgreifen. Sie können außerdem Notizen drucken und an das Publikum verteilen oder die Notizen in eine Präsentation einschließen, die Sie an das Publikum senden oder auf einer Webseite posten.

  • In der    Gliederungsansicht (eingeführt in PowerPoint 2016 für Mac ) zeigt die Gliederungsansicht Ihre Präsentation als Gliederung an, die aus den Titeln und dem Haupttext der einzelnen Folien besteht. Jeder Titel wird auf der linken Seite des Bereichs mit der Gliederungsansicht angezeigt, zusammen mit einem Foliensymbol und einer Foliennummer. Das Arbeiten in der Gliederungsansicht ist besonders hilfreich, um globale Änderungen vorzunehmen, eine Übersicht über die Präsentation zu erhalten, die Reihenfolge von Aufzählungszeichen oder Folien zu ändern oder Formatierungsänderungen anzuwenden.

  • Masteransichten     Die Masteransichten umfassen die Ansicht "Folie", "Handzettel" und "Notizen". Sie sind die Hauptfolien, auf denen Informationen zur Präsentation gespeichert werden, einschließlich Hintergrund, Designfarben, Schriftartendesign, Designeffekte, Platzhaltergrößen und Positionen. Der hauptvorteil für die Arbeit in einer Masteransicht besteht in der Daran, dass Sie auf dem Folienmaster, Notizenmaster oder Handzettelmaster änderungen an allen Folien, Notizenseiten oder Handzetteln vornehmen können, die Ihrer Präsentation zugeordnet sind. Weitere Informationen zum Arbeiten mit Mastern finden Sie unter Ändern eines Folienmasters.

Ansichten zum Vorführen einer Präsentation

  • Bildschirmpräsentationsansicht     In der Bildschirmpräsentationsansicht können Sie die Präsentation einem Publikum vorführen. In dieser Ansicht nehmen die Folien den gesamten Computerbildschirm ein.

  • Referentenansicht     Die Referentenansicht hilft Ihnen beim Verwalten Ihrer Folien während der Vorführung, indem Sie nachverfolgen, wie viel Zeit verstrichen ist und welche Folie als nächste eingeblendet wird, und indem Sie Notizen anzeigen, die nur Sie sehen können (und während der Präsentation außerdem Besprechungsnotizen erstellen können).

Ansichten zum Vorbereiten und Drucken einer Präsentation

Um Papier und Tinte zu sparen, sollten Sie einen Druckauftrag vor der Ausführung vorbereiten. PowerPoint bietet Ansichten und Einstellungen, mit denen Sie festlegen können, welche Elemente Sie drucken möchten (Folien, Handzettel oder Notizenseiten) und wie sie gedruckt werden sollen (in Farbe, Graufstufen, Schwarzweiß, mit oder ohne Rahmen usw.).

  • Foliensortieransicht     In der Foliensortieransicht werden die Folien in Miniaturansicht angezeigt. Dadurch können Sie die Reihenfolge der Folien auf einfache Weise sortieren und ordnen, während Sie sie für den Druck vorbereiten.

  • Druckvorschau     In der Druckvorschau können Sie festlegen, was Sie drucken möchten – Handzettel, Notizenseiten, die Gliederung oder die Folien.

Siehe auch

Unterteilen von Folien in Abschnitte

Drucken Ihrer Folien und Handzettel

Starten der Präsentation und Anzeigen Ihrer Notizen in der Referentenansicht

Wenn PowerPoint für Web Datei auf einem OneDrive gespeichert ist, ist die Standardansicht Leseansicht. Wenn Ihre Datei auf einem OneDrive für den Arbeitsplatz oder die Schule/Universität oder SharePoint in Microsoft 365 gespeichert ist, ist die Standardansicht Bearbeitungsansicht.

Ansicht zum Erstellen Einer Präsentation

Bearbeitungsansicht

Sie können die Bearbeitungsansicht über die Registerkarte Ansicht oder über die Taskleiste unten im Folienfenster öffnen.

Die Bearbeitungsansicht ist der Bearbeitungsmodus, in dem Sie am häufigsten an der Erstellung Ihrer Folien arbeiten. Unten werden in der Bearbeitungsansicht folienminiaturansichten auf der linken Seite, ein großes Fenster mit der aktuellen Folie und ein Notizenbereich unter der aktuellen Folie angezeigt, in dem Sie Sprechernotizen für diese Folie eingeben können.

Bearbeitungsansicht in PowerPoint Online

Foliensortieransicht

Mit der Foliensortierleiste können Sie Ihre Folien auf dem Bildschirm in einem Raster anzeigen, mit dem sie einfach neu organisiert oder in Abschnitten organisiert werden können, indem Sie sie einfach an die von Ihnen bestimmte Stelle ziehen und ablegen.

Foliensortieransicht in PowerPoint für das Web.

Wenn Sie einen Abschnitt hinzufügen möchten, klicken Sie mit der rechten Maustaste auf die erste Folie des neuen Abschnitts, und wählen Sie Abschnitt hinzufügen aus. Weitere Informationen finden Sie unter Unterteilen von PowerPoint-Folien in Abschnitte.

Wenn Sie auf die Foliensortieransicht zugreifen möchten, klicken Sie Schaltfläche "Foliensortieransicht" auf der Statusleiste am unteren Rand des Fensters auf die Schaltfläche Foliensortier.

Ansichten zum Vor- oder Anzeigen einer Präsentation

Bildschirmpräsentationsansicht

Sie können die Bildschirmpräsentationsansicht über die Taskleiste Abbildung der Schaltfläche 'Bildschirmpräsentationsansicht' in PowerPoint unten im Folienfenster anzeigen.

In der Bildschirmpräsentationsansicht können Sie die Präsentation einem Publikum vorführen. Die Bildschirmpräsentationsansicht belegt den vollständigen Computerbildschirm, genau so, wie Ihre Präsentation auf einem großen Bildschirm aussieht, wenn das Publikum sie sieht.

Leseansicht

Hinweis: Die Leseansicht ist für dateien, die in PowerPoint für Web / OneDrive für den Arbeitsplatz oder die Schule/Universität /SharePoint in Microsoft 365 gespeichert sind, nicht verfügbar.

Sie können die Leseansicht über die Registerkarte Ansicht oder über die Taskleiste Schaltfläche "Leseansicht" in PowerPoint unten im Folienfenster.

Die meisten Benutzer, die eine PowerPoint-Präsentation ohne einen Referenten durcharbeiten, verwenden vorzugsweise die Leseansicht. In dieser Ansicht wird die Präsentation wie bei der Bildschirmpräsentation auf dem gesamten Bildschirm angezeigt, und sie umfasst einige einfache Steuerelemente, mit denen die Folien komfortabel durchlaufen werden können. Sie können auch Sprechernotizen in der Leseansicht anzeigen.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×