Erstellen einer Zeitachse in Visio

Zeitachsen in Visio Ihnen dabei, Projektzeitpläne zu planen und zu kommunizieren, indem Projektphasen und Stichtermine in einem Format angezeigt werden, das einfach zu lesen und zu verstehen ist.

Vorlage "Zeitachse"

  1. Wählen Visio in der Datei > Neu aus.

  2. Geben Sie im Feld Suchen die Zeitachse ein.

  3. Wählen Sie die Vorlage Zeitachse und dann Erstellen aus.

Legen des Fundaments

Der erste Schritt beim Erstellen einer Zeitachse besteht in der Auswahl eines Zeitachsen-Shapes, das die Zeitspanne des Projekts darstellen soll. Das Zeitachsen-Shape ist die Grundlage, der Sie die Projektmeilensteine und -ereignisse hinzufügen. Sie können aus drei Formatvorlagen auswählen:Zylindrisch,Linieoder Block,um den Ton der Zeitachse zu festlegen.

Verschiedene Formate für Zeitpläne

Erstellen des Fundaments einer Zeitachse

Um die richtige Vorlage für den Anfang zu finden, wechseln Sie zu Datei >Neu, und geben Sie im Suchfeld Zeitachse ein.

  1. Öffnen Visio in der Datei die Vorlage Zeitachse.

  2. Ziehen Sie aus der Schablone Zeitachsen-Shapes eines der Zeitachsenformen(Block,Linieoder Zylindrisch) auf das Zeichenblatt.

    Das Dialogfeld Zeitachse konfigurieren wird geöffnet.

  3. Geben Sie auf der Registerkarte Zeitraum im Feld Start das Startdatum für das Projekt ein, oder wählen Sie es aus.

  4. Geben Sie im Feld Fertig stellen das Enddatum für das Projekt ein, oder wählen Sie es aus.

  5. Wählen Sie unterSkalieren eine Zeitskaleneinheit für die Zeitachse aus.

    • Wenn Sie Wochen auswählen,können Sie auch auswählen, an welchem Tag die Wochen beginnen sollen.

    • Wenn Sie Monate auswählen,können Sie auch auswählen, an welchem Tag das Geschäftsjahr beginnen soll.

  6. Wählen Sie auf der Registerkarte Zeitformat im Feld Sprache die Sprache aus, die Sie für die Zeitachse verwenden möchten.

  7. Wenn die in den Schritten 3 und 4 ausgewählten Start- und Endtermine am Ende der Zeitachse sichtbar sein sollen, lassen Sie das Kontrollkästchen Start- und Endtermine auf der Zeitachse anzeigen aktiviert. Deaktivieren Sie andernfalls das Kontrollkästchen.

  8. Wählen Sie in der ersten Liste Datumsformat aus, wie die Datumsangaben aussehen soll.

  9. Wenn jede Zeitskaleneinheit (die in Schritt 5 ausgewählte Einheit) auf der Zeitachse angezeigt werden soll, lassen Sie das Kontrollkästchen Zwischenzeitskalenmarkierungen auf der Zeitachse anzeigen aktiviert. Deaktivieren Sie andernfalls das Kontrollkästchen.

  10. Wählen Sie in der zweiten Liste Datumsformat aus, wie die Einheitenbeschriftungen aussehen soll, oder löschen Sie ansonsten das Feld Datumsangaben für Zwischenzeitskalenmarkierungen anzeigen. 

  11. Lassen Sie das Kontrollkästchen Datumsangaben automatisch aktualisieren, wenn Markierungen verschoben werden aktiviert. Dadurch wird sichergestellt, dass die den Markierungen zugeordneten Datumsangaben automatisch aktualisiert werden, wenn Sie Meilensteine, Intervalle oder andere Markierungen auf der Zeitachse neu positionieren.

  12. Klicken Sie auf OK.

Hinweis: Wenn Sie eine dieser Einstellungen später ändern möchten, können Sie mit der rechten Maustaste auf die Zeitachse klicken und dann auf Zeitachse konfigurieren klicken.

Seitenanfang

Hinzufügen von Meilensteinen, Intervallen und Markierungen

Nachdem Sie die Grundlage für die Zeitachse haben, können Sie mit dem Hinzufügen der wichtigen Inhalte beginnen: Markierungen, die auf wichtige Meilensteine und Ereignisse hinweisen.

Zeitplan mit Meilensteinen und Intervallen

Markierungstyp

Beschreibung

Meilenstein

Geben Sie ein bestimmtes Meilensteindatum auf der Zeitachse an (z. B. das Datum, an dem ein Schreibprojekt an einen Herausgeber übergeben werden muss).

Intervall

Geben Sie einen kritischen Zeitraum auf der Zeitachse an (z. B. die Zeit, die zum Schreiben eines ersten Entwurfs erforderlich ist). Wählen Sie ein Intervall-Shape aus, das dem Stil der Zeitachse entspricht.

Markierung "Heute"

Geben Sie die Zeit an, die seit Projektbeginn vergangen ist. Eine Heute-Markierung wird automatisch verschoben, wenn sich das reale Datum ändert, um auf einen Blick den Status Ihres Terminplans im Verhältnis zum nächsten Stichtag zu erkennen.

Angeben eines Meilensteins auf einer Zeitachse

  1. Ziehen Sie ein Meilenstein-Shape aus der Schablone Zeitachsen-Shapes, und legen Sie es direkt über der Zeitachse ab.

  2. Geben Sie im Dialogfeld Meilenstein konfigurieren das Datum und die Uhrzeit für den Meilenstein ein, oder wählen Sie diese aus.

  3. Geben Sie im Feld Beschreibung eine Beschreibung des Meilensteins ein.

  4. Wählen Sie in der Liste Datumsformat aus, wie das Datum aussehen soll.

  5. Klicken Sie auf OK.

Tipp: Wenn Sie das Datum eines Meilensteins schnell ändern möchten, ziehen Sie den Meilenstein an die Stelle, an der er auf der Zeitachse angezeigt werden soll. Das Datum des Meilensteins ändert sich an die neue Position.

Angeben einer Zeitspanne auf einer Zeitachse

  1. Ziehen Sie ein Intervall-Shape aus der Schablone Zeitachsen-Shapes, und legen Sie es direkt über der Zeitachse ab.

  2. Geben Sie in den Feldern Startdatum und Enddatum die Start- und Endtermine für die Zeitspanne ein, oder wählen Sie sie aus.

  3. Geben Sie im Feld Beschreibung eine Beschreibung des Intervalls ein.

  4. Wählen Sie in der Liste Datumsformat aus, wie die Datumsangaben aussehen soll.

  5. Klicken Sie auf OK.

Tipp: Wenn Sie die Zeitspanne eines Intervalls schnell ändern möchten, ziehen Sie die grünen Auswahlpunkte, oder verschieben Sie das Intervall an die Stelle, an der es auf der Zeitachse angezeigt werden soll. Das Datum im Intervall ändert sich, um der neuen Position zu entsprechen.

Verschieben des Texts aus einer Zeitachse

Zeitachsen können manchmal überfüllt sein. Damit Ihre Zeitachse besser lesbar ist, können Sie den Text aus der Zeitachse selbst verschieben, wie in der folgenden Abbildung dargestellt.

Verschieben des Texts aus einem Zeitplanintervall

1. Klicken Sie auf den gelben Steuerpunkt, um das Intervall auszuwählen.

2. Ziehen Sie den Steuerpunkt über das Intervall-Shape, um den Text an eine bessere Position zu verschieben.

3. Eine Klammer markiert automatisch den Anfang und das Ende des Intervalls. Wenn Sie den Typ der Klammer ändern möchten, klicken Sie mit der rechten Maustaste auf die Klammer, und wählen Sie Intervalltyp festlegen aus.

Angeben der verstrichenen Zeit auf einer Zeitachse

  1. Ziehen Sie das Shape Verstrichene Zeit aus der Schablone Zeitachsen-Shapes, und legen Sie es direkt über der Zeitachse ab. Das Shape richtet sein linkes Ende am Anfang der Zeitachse aus und erstreckt sich bis zum aktuellen Datum.

  2. Ziehen Sie das Heute-Marker-Shape aus der Schablone Zeitachsen-Shapes auf die Zeitachse.

  3. Das Shape wird am aktuellen realen Datum positioniert.

    Verstrichene Zeit in einem Zeitplan

Jedes Mal, wenn Sie eine Zeitachsenzeichnung öffnen, auf der ein Marker-Shape "Verstrichene Zeit" oder "Heute" angezeigt wird, werden die Formen so verschoben, dass sie am aktuellen Realen Datum ausgerichtet werden.

Seitenanfang

Anzeigen von Details für einen Abschnitt einer Zeitachse

Sie können ein Segment einer vorhandenen Zeitachse als zweite Zeitachse erweitern, um weitere Details anzuzeigen. Die erweiterte Zeitachse stellt ein Segment der ursprünglichen Zeitachse dar, aber Sie arbeiten einzeln damit. So fügen Sie der erweiterten Zeitachse beispielsweise Meilensteine oder Intervalle genauso hinzu wie zur ursprünglichen Zeitachse.

Wenn Sie der ursprünglichen Zeitachse einen Meilenstein oder ein Intervall hinzufügen, wird sie auch der erweiterten Zeitachse hinzugefügt. Wenn Sie der erweiterten Zeitachse jedoch einen Meilenstein oder ein Intervall hinzufügen, wird sie der ursprünglichen Zeitachse nicht hinzugefügt.

Hinweis: Sie müssen eine Zeitachse auf dem Zeichenblatt haben, um eine erweiterte Zeitachse zu erstellen.

Anzeigen von Details für einen Abschnitt

  1. Ziehen Sie aus Zeitachsen-Shapesdas Shape "Erweiterte Zeitachse" auf das Seitenblatt.

  2. Geben Sie im Dialogfeld Zeitachse konfigurieren auf den Registerkarten Zeitraum und Zeitformat die optionen für die erweiterte Zeitachse an, und klicken Sie dann auf OK. (Die Start- und Endtermine müssen innerhalb des Zeitraums der ursprünglichen Zeitachse liegen.)

  3. Die erweiterte Zeitachse wird auf dem Zeichenblatt angezeigt und zeigt Folgendes an:

    • Grau gestrichelte Linien, um die beiden Zeitachsen zuzuordnen und den Abschnitt der ursprünglichen Zeitachse anzugeben, den die erweiterte Zeitachse darstellt.

    • Freigegebene Meilensteine und Intervalle. Diese werden automatisch synchronisiert, sodass sie auch auf der anderen Zeitachse geändert werden, wenn Sie sie auf einer Zeitachse ändern.

      Hinweis: Die erweiterte Zeitachse verwendet standardmäßig den gleichen Formtyp wie die ursprüngliche Zeitachse. Wenn Sie den Formtyp ändern möchten, klicken Sie mit der rechten Maustaste auf die erweiterte Zeitachse, und klicken Sie dann auf Zeitachsentyp festlegen.

Tipp: Wenn Sie die Zeitspanne einer erweiterten Zeitachse schnell ändern möchten, ziehen Sie die gelben Steuerpunkte. Das Datum auf der erweiterten Zeitachse ändert sich an die neue Position.

Seitenanfang

Synchronisieren von Meilensteinen oder Intervallen

Wenn sie mehrere Zeitachsen auf einem Zeichenblatt haben, können Sie bestimmte Intervalle oder Meilensteine über diese Zeitachsen hinweg synchronisieren, sodass sie immer gleichzeitig sind. Wenn Sie beispielsweise das Datum des Meilensteins auf Zeitachse A ändern, wird der synchronisierte Meilenstein auf Zeitachse B automatisch mit den neuen Datumsinformationen aktualisiert. Der synchronisierte Meilenstein passt sich an, indem er zur aktualisierten Datumsposition auf der Zeitachse bewegt wird. 

  1. Ziehen Sie einen synchronisierten Meilenstein oder ein synchronisiertes Intervall auf eine Zeitachse.

    Das Dialogfeld Synchronisiert ... wird geöffnet.

  2. Öffnen Sie die erste Dropdownliste, und wählen Sie den vorhandenen Meilenstein oder das intervall aus, mit dem Sie synchronisieren möchten.

  3. Wählen Sie ein Datumsformat aus.

  4. Wählen Sie OK aus.

Überarbeiten einer Zeitachse

Zwangsläufig verschieben sich Meilensteindaten, Vorhersagen, wie lange ein Prozess dauern wird, und sogar Die Endtermine des Projekts verschieben sich. Als Reaktion auf Änderungen können Sie Visio Zeitachse einfach überarbeiten und verfeinern.

Was Sie ändern möchten

Auszuführende Aktion

Projektanfangs- oder Endtermine

Klicken Sie mit der rechten Maustaste auf das Zeitachsen-Shape, klicken Sie auf Zeitachsekonfigurieren, und wechseln Sie dann zur Registerkarte Zeitraum. Geben Sie die neuen Start- oder Endtermine ein, oder wählen Sie sie aus, und klicken Sie dann auf OK.

Anzahl der Divisionen auf einer Zeitachsenleiste

Klicken Sie mit der rechten Maustaste auf das Zeitachsen-Shape, klicken Sie auf Zeitachsekonfigurieren, und wechseln Sie dann zur Registerkarte Zeitraum. Wählen Sie in der Liste Zeitskala eine andere Zeiteinheit aus, und klicken Sie dann auf OK.

Sichtbarkeit von Zeitachsenterminen und -divisionen

Klicken Sie mit der rechten Maustaste auf das Zeitachsen-Shape, klicken Sie auf Zeitachsekonfigurieren, und wechseln Sie dann zur Registerkarte Zeitformat. Aktivieren oderlöschen Sie unter Formatierung die Kontrollkästchen, um Datums- oder Zeitskalenmarkierungen auf der Zeitachse ein- oder auszublenden. Klicken Sie auf OK.

Darstellung von Pfeilspitzen auf einer Zeitachsenleiste

Klicken Sie mit der rechten Maustaste auf das Zeitachsen-Shape, zeigen Sie auf Pfeilspitze,und wählen Sie dann die von Ihnen ausgewählte Option aus.

Meilensteintyp

Klicken Sie mit der rechten Maustaste auf den Meilenstein, zeigen Sie auf Meilensteintyp festlegen,und wählen Sie dann die Formatvorlage aus, die Sie verwenden möchten.

Intervalltyp

Klicken Sie mit der rechten Maustaste auf das Intervall-Shape, zeigen Sie auf Intervalltypfestlegen, und wählen Sie dann die Formatvorlage aus, die Sie verwenden möchten.

Meilensteindatum

Klicken Sie mit der rechten Maustaste auf den Meilenstein, und klicken Sie dann auf Meilenstein konfigurieren. Geben Sie das datum ein, das Sie wünschen, und klicken Sie dann auf OK.

Datumsangaben für die Zeitspanne

Klicken Sie mit der rechten Maustaste auf das Intervall, und klicken Sie dann auf Intervall konfigurieren. Geben Sie die datumsangaben ein, die Sie wünschen, und klicken Sie dann auf OK.

Beschreibung des Meilensteins oder der Zeitspanne

Doppelklicken Sie auf den Text, der dem Meilenstein oder Intervall zugeordnet ist. Wählen Sie die Beschreibung aus, und geben Sie dann die neue Beschreibung ein, die Sie wünschen. Drücken Sie ESC, wenn Sie mit der Eingabe fertig sind.

Position von Text, der einem Meilenstein, Intervall oder heute zugeordnet ist

Wählen Sie das Shape aus. Ziehen Sie einen Steuerpunkt, um den Abstand zwischen Text und Zeitachsenleiste oder den Winkel des Texts zu ändern.

Datumsformat

Klicken Sie mit der rechten Maustaste auf die Zeitachse, den Meilenstein oder das Intervall, und klicken Sie dann aufZeitachse konfigurieren,Meilenstein konfigurieren oder Intervall konfigurieren. Klicken Sie in der Liste Datumsformat auf das format, das Sie verwenden möchten, und klicken Sie dann auf OK.

Seitenanfang

Speichern eines Bilds der Zeitachse für die Verwendung an anderer Stelle

Sie können Ihre Visio als Bild speichern. Anschließend können Sie das Bild in eine andere Datei Office einfügen, z. B. eine PowerPoint präsentation oder Word Dokument.

  1. Wenn die Visio geöffnet ist, wählen Sie Datei > Exportieren aus.

  2. Wählen Sie Dateityp ändern aus.

  3. Wählen Sie unterZeichnung speichern einen der Grafikdateitypen aus, z. B. PNG oder SVG.

  4. Wählen Sie die Schaltfläche Speichern unter aus.

    Das Dialogfeld Speichern unter wird geöffnet.

  5. Wählen Sie einen Speicherort aus, an dem die Bilddatei gespeichert werden soll, und klicken Sie dann auf Speichern.

Sie können das Bild jetzt in eine andere Datei Office einfügen. Öffnen Sie diese andere Datei, und wählen Sie dann > Bilder einfügen aus. Weitere Informationen finden Sie unter Einfügen von Bildern.

Wenn Sie über Visio Plan 2verfügen, gibt es eine noch einfachere Möglichkeit, eine Zeitachsenzeichnung auf eine PowerPoint übertragen. Verwenden Sie auf der Registerkarte Ansicht des Menübands die Schaltfläche Folienausschnitte, um zu beginnen. Anweisungen finden Sie unter Erstellen einer PowerPoint-Präsentation aus Visio.

Es tut uns leid. Derzeit unterstützt Visio für das Web nicht das Erstellen eines Zeitachsendiagramms.

Um Ihr Interesse an diesem Feature zu unterstreichen, wechseln Sie im Feld Visio-Vorschlag zu dieser Seite "Zeitachse", und klicken Sie auf Abstimmen. 

Vorlage "Zeitachse"

  1. Wählen Visio in der Datei > Neu aus.

  2. Wählen Sie unter Vorlagenkategoriendie Option Planen aus.

  3. Wählen Sie unter Vorlage auswählendie Vorlage Zeitachse aus.

  4. Wählen Sie "Erstellen" aus.

Legen des Fundaments

Der erste Schritt beim Erstellen einer Zeitachse besteht in der Auswahl eines Zeitachsen-Shapes, das die Zeitspanne des Projekts darstellen soll. Das Zeitachsen-Shape ist die Grundlage, der Sie die Projektmeilensteine und -ereignisse hinzufügen. Sie können aus einer Vielzahl von Formatvorlagen auswählen, z. B. Zylindrisch oder Linie,um den Ton der Zeitachse zu festlegen.

Verschiedene Formate für Zeitpläne

Erstellen des Fundaments einer Zeitachse

Um die richtige Vorlage für den Anfang zu finden, wechseln Sie zu Datei >Neu, und geben Sie im Suchfeld Zeitachse ein.

  1. Öffnen Visio in der Datei die Vorlage Zeitachse.

  2. Ziehen Sie aus der Schablone Zeitachsen-Shapes eines der Zeitachsenformen(Block,Linieoder Zylindrisch) auf das Zeichenblatt.

    Das Dialogfeld Zeitachse konfigurieren wird geöffnet.

  3. Geben Sie auf der Registerkarte Zeitraum im Feld Start das Startdatum für das Projekt ein, oder wählen Sie es aus.

  4. Geben Sie im Feld Fertig stellen das Enddatum für das Projekt ein, oder wählen Sie es aus.

  5. Wählen Sie unterSkalieren eine Zeitskaleneinheit für die Zeitachse aus.

    • Wenn Sie Wochen auswählen,können Sie auch auswählen, an welchem Tag die Wochen beginnen sollen.

    • Wenn Sie Monate auswählen,können Sie auch auswählen, an welchem Tag das Geschäftsjahr beginnen soll.

  6. Wählen Sie auf der Registerkarte Zeitformat im Feld Sprache die Sprache aus, die Sie für die Zeitachse verwenden möchten.

  7. Wenn die in den Schritten 3 und 4 ausgewählten Start- und Endtermine am Ende der Zeitachse sichtbar sein sollen, lassen Sie das Kontrollkästchen Start- und Endtermine auf der Zeitachse anzeigen aktiviert. Deaktivieren Sie andernfalls das Kontrollkästchen.

  8. Wählen Sie in der ersten Liste Datumsformat aus, wie die Datumsangaben aussehen soll.

  9. Wenn jede Zeitskaleneinheit (die in Schritt 5 ausgewählte Einheit) auf der Zeitachse angezeigt werden soll, lassen Sie das Kontrollkästchen Zwischenzeitskalenmarkierungen auf der Zeitachse anzeigen aktiviert. Deaktivieren Sie andernfalls das Kontrollkästchen.

  10. Wählen Sie in der zweiten Liste Datumsformat aus, wie die Einheitenbeschriftungen aussehen soll, oder löschen Sie ansonsten das Feld Datumsangaben für Zwischenzeitskalenmarkierungen anzeigen. 

  11. Lassen Sie das Kontrollkästchen Datumsangaben automatisch aktualisieren, wenn Markierungen verschoben werden aktiviert. Dadurch wird sichergestellt, dass die den Markierungen zugeordneten Datumsangaben automatisch aktualisiert werden, wenn Sie Meilensteine, Intervalle oder andere Markierungen auf der Zeitachse neu positionieren.

  12. Klicken Sie auf OK.

Hinweis: Wenn Sie eine dieser Einstellungen später ändern möchten, können Sie mit der rechten Maustaste auf die Zeitachse klicken und dann auf Zeitachse konfigurieren klicken.

Seitenanfang

Hinzufügen von Meilensteinen, Intervallen und Markierungen

Nachdem Sie die Grundlage für die Zeitachse haben, können Sie mit dem Hinzufügen der wichtigen Inhalte beginnen: Markierungen, die auf wichtige Meilensteine und Ereignisse hinweisen.

Zeitplan mit Meilensteinen und Intervallen

Markierungstyp

Beschreibung

Meilenstein

Geben Sie ein bestimmtes Meilensteindatum auf der Zeitachse an (z. B. das Datum, an dem ein Schreibprojekt an einen Herausgeber übergeben werden muss).

Intervall

Geben Sie einen kritischen Zeitraum auf der Zeitachse an (z. B. die Zeit, die zum Schreiben eines ersten Entwurfs erforderlich ist). Wählen Sie ein Intervall-Shape aus, das dem Stil der Zeitachse entspricht.

Markierung "Heute"

Geben Sie die Zeit an, die seit Projektbeginn vergangen ist. Eine Heute-Markierung wird automatisch verschoben, wenn sich das reale Datum ändert, um auf einen Blick den Status Ihres Terminplans im Verhältnis zum nächsten Stichtag zu erkennen.

Angeben eines Meilensteins auf einer Zeitachse

  1. Ziehen Sie ein Meilenstein-Shape aus der Schablone Zeitachsen-Shapes, und legen Sie es direkt über der Zeitachse ab.

  2. Geben Sie im Dialogfeld Meilenstein konfigurieren das Datum und die Uhrzeit für den Meilenstein ein, oder wählen Sie diese aus.

  3. Geben Sie im Feld Beschreibung eine Beschreibung des Meilensteins ein.

  4. Wählen Sie in der Liste Datumsformat aus, wie das Datum aussehen soll.

  5. Klicken Sie auf OK.

Tipp: Wenn Sie das Datum eines Meilensteins schnell ändern möchten, ziehen Sie den Meilenstein an die Stelle, an der er auf der Zeitachse angezeigt werden soll. Das Datum des Meilensteins ändert sich an die neue Position.

Angeben einer Zeitspanne auf einer Zeitachse

  1. Ziehen Sie ein Intervall-Shape aus der Schablone Zeitachsen-Shapes, und legen Sie es direkt über der Zeitachse ab.

  2. Geben Sie in den Feldern Startdatum und Enddatum die Start- und Endtermine für die Zeitspanne ein, oder wählen Sie sie aus.

  3. Geben Sie im Feld Beschreibung eine Beschreibung des Intervalls ein.

  4. Wählen Sie in der Liste Datumsformat aus, wie die Datumsangaben aussehen soll.

  5. Klicken Sie auf OK.

Tipp: Wenn Sie die Zeitspanne eines Intervalls schnell ändern möchten, ziehen Sie die grünen Auswahlpunkte, oder verschieben Sie das Intervall an die Stelle, an der es auf der Zeitachse angezeigt werden soll. Das Datum im Intervall ändert sich, um der neuen Position zu entsprechen.

Verschieben des Texts aus einer Zeitachse

Zeitachsen können manchmal überfüllt sein. Damit Ihre Zeitachse besser lesbar ist, können Sie den Text aus der Zeitachse selbst verschieben, wie in der folgenden Abbildung dargestellt.

Verschieben des Texts aus einem Zeitplanintervall

1. Klicken Sie auf den gelben Steuerpunkt, um das Intervall auszuwählen.

2. Ziehen Sie den Steuerpunkt über das Intervall-Shape, um den Text an eine bessere Position zu verschieben.

3. Eine Klammer markiert automatisch den Anfang und das Ende des Intervalls. Wenn Sie den Typ der Klammer ändern möchten, klicken Sie mit der rechten Maustaste auf die Klammer, und wählen Sie Intervalltyp festlegen aus.

Angeben der verstrichenen Zeit auf einer Zeitachse

  1. Ziehen Sie das Shape Verstrichene Zeit aus der Schablone Zeitachsen-Shapes, und legen Sie es direkt über der Zeitachse ab. Das Shape richtet sein linkes Ende am Anfang der Zeitachse aus und erstreckt sich bis zum aktuellen Datum.

  2. Ziehen Sie das Heute-Marker-Shape aus der Schablone Zeitachsen-Shapes auf die Zeitachse.

  3. Das Shape wird am aktuellen realen Datum positioniert.

    Verstrichene Zeit in einem Zeitplan

Jedes Mal, wenn Sie eine Zeitachsenzeichnung öffnen, auf der ein Marker-Shape "Verstrichene Zeit" oder "Heute" angezeigt wird, werden die Formen so verschoben, dass sie am aktuellen Realen Datum ausgerichtet werden.

Seitenanfang

Anzeigen von Details für einen Abschnitt einer Zeitachse

Sie können ein Segment einer vorhandenen Zeitachse als zweite Zeitachse erweitern, um weitere Details anzuzeigen. Die erweiterte Zeitachse stellt ein Segment der ursprünglichen Zeitachse dar, aber Sie arbeiten einzeln damit. So fügen Sie der erweiterten Zeitachse beispielsweise Meilensteine oder Intervalle genauso hinzu wie zur ursprünglichen Zeitachse.

Wenn Sie der ursprünglichen Zeitachse einen Meilenstein oder ein Intervall hinzufügen, wird sie auch der erweiterten Zeitachse hinzugefügt. Wenn Sie der erweiterten Zeitachse jedoch einen Meilenstein oder ein Intervall hinzufügen, wird sie der ursprünglichen Zeitachse nicht hinzugefügt.

Hinweis: Sie müssen eine Zeitachse auf dem Zeichenblatt haben, um eine erweiterte Zeitachse zu erstellen.

Anzeigen von Details für einen Abschnitt

  1. Ziehen Sie aus Zeitachsen-Shapesdas Shape "Erweiterte Zeitachse" auf das Seitenblatt.

  2. Geben Sie im Dialogfeld Zeitachse konfigurieren auf den Registerkarten Zeitraum und Zeitformat die optionen für die erweiterte Zeitachse an, und klicken Sie dann auf OK. (Die Start- und Endtermine müssen innerhalb des Zeitraums der ursprünglichen Zeitachse liegen.)

  3. Die erweiterte Zeitachse wird auf dem Zeichenblatt angezeigt und zeigt Folgendes an:

    • Grau gestrichelte Linien, um die beiden Zeitachsen zuzuordnen und den Abschnitt der ursprünglichen Zeitachse anzugeben, den die erweiterte Zeitachse darstellt.

    • Freigegebene Meilensteine und Intervalle. Diese werden automatisch synchronisiert, sodass sie auch auf der anderen Zeitachse geändert werden, wenn Sie sie auf einer Zeitachse ändern.

      Hinweis: Die erweiterte Zeitachse verwendet standardmäßig den gleichen Formtyp wie die ursprüngliche Zeitachse. Wenn Sie den Formtyp ändern möchten, klicken Sie mit der rechten Maustaste auf die erweiterte Zeitachse, und klicken Sie dann auf Zeitachsentyp festlegen.

Tipp: Wenn Sie die Zeitspanne einer erweiterten Zeitachse schnell ändern möchten, ziehen Sie die gelben Steuerpunkte. Das Datum auf der erweiterten Zeitachse ändert sich an die neue Position.

Seitenanfang

Synchronisieren von Meilensteinen oder Intervallen

Wenn sie mehrere Zeitachsen auf einem Zeichenblatt haben, können Sie bestimmte Intervalle oder Meilensteine über diese Zeitachsen hinweg synchronisieren, sodass sie immer gleichzeitig sind. Wenn Sie beispielsweise das Datum des Meilensteins auf Zeitachse A ändern, wird der synchronisierte Meilenstein auf Zeitachse B automatisch mit den neuen Datumsinformationen aktualisiert. Der synchronisierte Meilenstein passt sich an, indem er zur aktualisierten Datumsposition auf der Zeitachse bewegt wird. 

  1. Ziehen Sie einen synchronisierten Meilenstein oder ein synchronisiertes Intervall auf eine Zeitachse.

    Das Dialogfeld Synchronisiert ... wird geöffnet.

  2. Öffnen Sie die erste Dropdownliste, und wählen Sie den vorhandenen Meilenstein oder das intervall aus, mit dem Sie synchronisieren möchten.

  3. Wählen Sie ein Datumsformat aus.

  4. Wählen Sie OK aus.

Überarbeiten einer Zeitachse

Zwangsläufig verschieben sich Meilensteindaten, Vorhersagen, wie lange ein Prozess dauern wird, und sogar Die Endtermine des Projekts verschieben sich. Als Reaktion auf Änderungen können Sie Visio Zeitachse einfach überarbeiten und verfeinern.

Was Sie ändern möchten

Auszuführende Aktion

Projektanfangs- oder Endtermine

Klicken Sie mit der rechten Maustaste auf das Zeitachsen-Shape, klicken Sie auf Zeitachse konfigurieren,wechseln Sie dann zur Registerkarte Zeitraum Typ, oder wählen Sie die neuen Start- oder Endtermine aus, und klicken Sie dann auf OK.

Anzahl der Divisionen auf einer Zeitachsenleiste

Klicken Sie mit der rechten Maustaste auf das Zeitachsen-Shape, klicken Sie auf Zeitachsekonfigurieren, und wechseln Sie dann zur Registerkarte Zeitraum. Wählen Sie in der Liste Zeitskala eine andere Zeiteinheit aus, und klicken Sie dann auf OK.

Sichtbarkeit von Zeitachsenterminen und -divisionen

Klicken Sie mit der rechten Maustaste auf das Zeitachsen-Shape, klicken Sie auf Zeitachsekonfigurieren, und wechseln Sie dann zur Registerkarte Zeitformat. Aktivieren oderlöschen Sie unter Formatierung die Kontrollkästchen, um Datums- oder Zeitskalenmarkierungen auf der Zeitachse ein- oder auszublenden. Klicken Sie auf OK.

Darstellung von Pfeilspitzen auf einer Zeitachsenleiste

Klicken Sie mit der rechten Maustaste auf das Zeitachsen-Shape, und klicken Sie dann auf Startpfeilkopf anzeigen oder Fertig stellen.

Meilensteintyp

Klicken Sie mit der rechten Maustaste auf den Meilenstein, und klicken Sie dann auf Meilensteintyp festlegen. Klicken Sie in der Liste Meilensteintyp auf die formatische Formatvorlage, die Sie verwenden möchten, und klicken Sie dann auf OK.

Intervalltyp

Klicken Sie mit der rechten Maustaste auf das Intervall-Shape, und klicken Sie dann auf Intervalltyp festlegen. Wählen Sie die formatvorlage aus, die Sie wünschen, und klicken Sie dann auf OK.

Meilensteindatum

Klicken Sie mit der rechten Maustaste auf den Meilenstein, und klicken Sie dann auf Meilenstein konfigurieren. Geben Sie das datum ein, das Sie wünschen, und klicken Sie dann auf OK.

Datumsangaben für die Zeitspanne

Klicken Sie mit der rechten Maustaste auf das Intervall, und klicken Sie dann auf Intervall konfigurieren. Geben Sie die datumsangaben ein, die Sie wünschen, und klicken Sie dann auf OK.

Beschreibung des Meilensteins oder der Zeitspanne

Doppelklicken Sie auf den Text, der dem Meilenstein oder Intervall zugeordnet ist. Wählen Sie die Beschreibung aus, und geben Sie dann die neue Beschreibung ein, die Sie wünschen.

Position von Text, der einem Meilenstein, Intervall oder heute zugeordnet ist

Wählen Sie das Shape aus. Ziehen Sie einen Steuerpunkt, um den Abstand zwischen Text und Zeitachsenleiste oder den Winkel des Texts zu ändern.

Datumsformat

Klicken Sie mit der rechten Maustaste auf die Zeitachse, den Meilenstein oder das Intervall, und klicken Sie dann aufZeitachse konfigurieren,Meilenstein konfigurieren oder Intervall konfigurieren. Klicken Sie in der Liste Datumsformat auf das format, das Sie verwenden möchten, und klicken Sie dann auf OK.

Seitenanfang

Speichern eines Bilds der Zeitachse für die Verwendung an anderer Stelle

Sie können Ihre Visio als Bild speichern. Anschließend können Sie das Bild in eine andere Datei Office einfügen, z. B. eine PowerPoint präsentation oder Word Dokument.

  1. Wenn die Visio geöffnet ist, wählen Sie Datei > Speichern & Senden aus.

  2. Wählen Sie Dateityp ändern aus.

  3. Wählen Sie unterZeichnung speichern einen der Grafikdateitypen aus, z. B. PNG oder SVG.

  4. Wählen Sie die Schaltfläche Speichern unter aus.

    Das Dialogfeld Speichern unter wird geöffnet.

  5. Wählen Sie einen Speicherort aus, an dem die Bilddatei gespeichert werden soll, und klicken Sie dann auf Speichern.

Sie können das Bild jetzt in eine andere Datei Office einfügen. Öffnen Sie diese andere Datei, und wählen Sie dann > Bilder einfügen aus. Weitere Informationen finden Sie unter Einfügen von Bildern.

Siehe auch

Importieren und Exportieren von Terminplandaten zwischen Visio und Project 

Die besten Tipps zur Zeitachse in Visio

Präsentieren eines detaillierten Diagramms für eine Benutzergruppe

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×