In diesem Artikel wird das Zeichnen von Kurven, Kreisen und Ovalen erläutert. Informationen zum Zeichnen von Linien finden Sie unter Zeichnen oder Löschen einer Linie oder eines Verbinders. Informationen zu Freihandformen und Bearbeitungspunkten in Formen finden Sie unter Zeichnen oder Bearbeiten einer Freihandformform.
Zeichnen einer Kurve
Klicken Sie auf der Registerkarte Einfügen auf Formen.
Klicken Sie unter Linien auf Kurve.
Klicken Sie auf eine beliebige Stelle, die als Ausgangspunkt der Kurve dienen soll, ziehen Sie zum Zeichnen die Maus, und klicken Sie auf jede Stelle, an der Sie eine Kurve hinzufügen möchten.
Führen Sie zum Beenden einer Form eine der folgenden Aktionen aus:
- Doppelklicken Sie an einer beliebigen Stelle, um die Form offen zu lassen.
- Um die Form zu schließen, klicken Sie neben ihren Anfangspunkt.
Zeichnen eines Ovals oder Kreises
Klicken Sie auf der Registerkarte Einfügen auf Formen.
Klicken Sie unter Standardformen auf Ellipse.
Klicken Sie auf die Stelle, an der das Oval beginnen soll, und ziehen Sie, um die Form zu zeichnen.
Um einen Kreis zu zeichnen, halten Sie beim Ziehen die UMSCHALTTASTE gedrückt.
Hinweis
- Sie können das Aussehen Ihres Kreises oder Ihrer Kurve ändern, indem Sie eine Formfüllung oder einen Effekt hinzufügen oder den Rahmen ändern.
- Wenn Sie ein erweitertes Diagramm wie überlappende Kreise, ein Organigramm oder ein Flussdiagramm erstellen möchten, können Sie eine SmartArt-Grafik erstellen, statt jede einzelne Form manuell zu zeichnen.
- Kreise und Ovale werden automatisch gefüllt. Wenn das Shape nichts darunter verbergen soll, z. B. Text oder Zellen, wählen Sie das Shape aus, klicken Sie auf der Registerkarte "Format " auf " Formfüllung" und dann auf "Keine Füllung".