Verwandte Themen
×
Formeln und Funktionen
Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.
Formeln und Funktionen

WENN

Ihr Browser unterstützt kein Video.

Probieren Sie es aus!

Mithilfe von WENN können Sie einen Wert zurückgeben, der auf einer Bedingung basiert.

Beispiel: Bei "=WENN(C2="Ja";1;2)" lautet die Anweisung: WENN(C2 = Ja, 1 zurückgeben, andernfalls 2 zurückgeben).

WENN

  1. Wählen Sie eine Zelle aus.

  2. Geben Sie "=WENN" und eine öffnende Klammer – ( – ein.

  3. Fügen Sie die zu prüfende Bedingung hinzu, und geben Sie ein Semikolon ein.

  4. Fügen Sie den Wert hinzu, der zurückgegeben werden soll, wenn die Bedingung wahr ist, und geben Sie ein Semikolon ein.

  5. Fügen Sie den Wert hinzu, der zurückgegeben werden soll, wenn die Bedingung falsch ist, und geben Sie eine schließende Klammer – ) – ein.

  6. Drücken Sie die EINGABETASTE.

  7. Ziehen Sie bei Bedarf den Ziehpunkt, um die Funktion WENN auf weitere Zeilen anzuwenden.

Weitere Tipps gefällig?

WENN (Funktion)

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern

Schulungen erkunden >

Neue Funktionen als Erster erhalten

MICROSOFT 365 INSIDERS BETRETEN >

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×