You have multiple accounts
Choose the account you want to sign in with.

Zeichnen Sie auf einem Gerät mit Toucheingabe mit dem Finger, einem digitalen Stift oder einer Maus.

In Freihandschrift wird "Hallo" im Zeichenbereich von PowerPoint geschrieben.

Die verfügbaren Freihandfeatures hängen vom verwendeten Gerätetyp und von der verwendeten Version der Office ab.

Wählen Sie zunächst Ihre Version von Office aus:

Mit der Schaltfläche "Zeichnen" können Sie zwischen dem Freihandmodus und dem normalen Auswahlmodus wechseln.

Wenn Ihr Gerät touchfähig ist, wird die Registerkarte "Zeichnen " automatisch aktiviert. Andernfalls aktivieren Sie sie, indem Sie "Datei > Optionen " > Menüband anpassen > Zeichnen auswählen.

Schreiben, Zeichnen oder Hervorheben von Text

Die neue Stiftsammlung ist anpassbar und übertragbar. Sie definieren die Stifte, die Sie verwenden möchten, und diese sind dann anschließend in Word, Excel und PowerPoint verfügbar.

  1. Tippen Sie auf der Registerkarte Zeichnen im Menüband auf einen Stift, um diese auszuwählen.

    Die Registerkarte "Zeichentools" im Word-Menüband.

    In Word müssen Sie im Drucklayout sein, um mit Freihand zeichnen zu können. Wenn die Registerkarte "Zeichnen " abgeblendet ist, sodass Sie keinen Stift auswählen können, wechseln Sie zur Registerkarte " Ansicht ", und wählen Sie " Drucklayout" aus.

    Tippen Sie in Outlook zuerst auf den Textkörper der Nachricht, und fügen Sie einen Zeichenbereich Die Schaltfläche "Zeichenbereich".ein; anschließend können Sie einen Stift auswählen, mit dem sie zeichnen möchten.

  2. Tippen Sie erneut, um das Menüband Stärke und dann die Optionen Farbe für den Stift zu öffnen. Wählen Sie Ihre bevorzugte Größe und Farbe aus.

    • Es gibt fünf Stärken für die Stifteinstellungen im Bereich von 0,25 bis 3,5 mm. Wählen Sie eine Stärke aus, oder aber ändern Sie die Stärke über das Pluszeichen (breiterer Stift) oder Minuszeichen (schmalerer Stift).

    • Im Menü stehen außerdem 16 Vollfarben zur Verfügung; mehr finden Sie, wenn Sie auf Weitere Farben tippen.

    • Darüber hinaus acht Effekte zur Verfügung: Regenbogen, Galaxie, Lava, Ozean, Rotgold, Gold, Silber und Bronze.

    Optionen für Farbe und Strichstärke eines Stifts im Stift-Katalog auf der Office-Registerkarte "Zeichnen"
  3. Eine Bleistifttextur ist auch verfügbar:

    Wenn Sie mit der Pencil-Textur zeichnen, während Sie einen unterstützten digitalen Stift verwenden, können Sie den Stift neigen, um einen "Schattierungseffekt" zu erzielen, genau wie mit einem echten Bleistift.

    Sie können Freihandeingaben mit drei verschiedenen Texturen zeichnen: einem Bleistift, einem Stift oder einem Textmarker.
  4. Beginnen Sie auf dem Touchscreen mit dem Schreiben oder Zeichnen.

    Sobald Sie eine Freihandform gezeichnet haben, verhält sich diese wie jede andere Form, mit der Sie in Office arbeiten. Sie können die Form auswählen und sie dann verschieben oder kopieren, die Farbe ändern, die Position pivotieren usw.

  5. Um die Freihandeingabe zu beenden und Ihre Anmerkungen auszuwählen, drücken Sie DIE ESC-TASTE.

Konvertieren von Freihand in Text oder Formen

Word oder Excel: Siehe Konvertieren von Freihand in Formen in Office

PowerPoint: Siehe Konvertieren von Freihand in Text oder Formen in PowerPoint for Microsoft 365.

Weitere Features

Wählen Sie unten eine Überschrift aus, um sie zu öffnen und die detaillierten Anleitungen anzuzeigen.

  1. Tippen Sie unter Zeichnen > Tools auf Radierer.

    (In PowerPoint for Microsoft 365 können Sie aus verschiedenen Größen von Radierern auswählen. Word verfügt über drei Radiereroptionen. Tippen Sie auf der Schaltfläche Radierer auf den Pfeil nach unten, und wählen Sie den gewünschten Radierer aus.)

    PowerPoint für Office 2019 verfügt über vier Radierer für digitale Freihandeingaben.
  2. Ziehen Sie den Radierer mit dem Stift oder Finger über das Freihandobjekt, das Sie entfernen möchten.

    Mit dem Segmentradierer in PowerPoint können Sie einfach auf ein Segment eines Freihandobjekts tippen oder mit dem Stift oder Finger darüber ziehen, um es zu entfernen (statt das gesamte Segment sorgfältig ausradieren zu müssen). Das Ziehen mit dem Stift oder Finger über Segmente ist eine einfache Möglichkeit, um mehrere Segmente gleichzeitig zu löschen.

Einige aktive Stifte, z. B. der Surface-Stift, verfügen über einen Radierer, den Sie ebenfalls zum Löschen von Freihandschrift verwenden können.

Alle Apps enthalten ein Zeichentool Mit der Schaltfläche "Zeichnen" können Sie zwischen dem Freihandmodus und dem normalen Auswahlmodus wechseln. auf der Registerkarte "Zeichnen " des Menübands zum Wechseln zwischen Freihandmodus und Auswahlmodus.

Es gibt auch ein Freihandauswahltool, Lassoauswahl, Schaltfläche „Lassoauswahl“ auf der Registerkarte „Zeichnen“ in Office. oder Lassoschaltfläche aus dem Stiftkatalog speziell zum Auswählen von Objekten, die mit Freihand gezeichnet werden. Dies ist besonders hilfreich, wenn Sie über eine Mischung von Standard- und Freihandobjekten verfügen und nur ein Freihandobjekt auswählen möchten.

Gilt nur für Word, PowerPoint und Excel:

Wenn Sie einen Teil einer Freihandzeichnung oder mit Freihand geschriebene Wörter auswählen möchten, verwenden Sie das Tool Lassoauswahl. (Mit diesem Tool können nur Freihandobjekte ausgewählt werden, also keine Formen, Bilder usw.)

  1. Tippen Sie im Menüband unter " > Zeichentools " auf "Lasso auswählen " Schaltfläche „Lassoauswahl“ auf der Registerkarte „Zeichnen“ in Office. oder Lassoschaltfläche aus dem Stiftkatalog.

  2. Ziehen Sie mit ihrem Stift oder Finger, um einen Kreis um den Teil der Zeichnung oder des Worts zu zeichnen, den Sie auswählen möchten. Ein ausgeblendeter, gestrichelter Auswahlbereich wird um ihn herum angezeigt, und wenn Sie fertig sind, wird der Teil ausgewählt, den Sie mit dem Lasso versehen haben. Anschließend können Sie das Objekt wie gewünscht bearbeiten: verschieben, seine Farbe ändern usw.

    Zeigt einen mit dem Lasso in PowerPoint ausgewählten Teil einer Zeichnung

Mit einem digitalen Stift können Sie sowohl in Excel als auch in PowerPoint einen Bereich auswählen, ohne auf das Auswahltool im Menüband tippen zu müssen. Verwenden Sie die unterstützte Taste am digitalen Stift, um Freihandelemente per Lasso auszuwählen, ohne zuvor zum Menüband zu wechseln. Anschließend können Sie das Freihandobjekt mit dem Stift verschieben, drehen oder dessen Größe ändern.

Surface-Stift mit Beschriftungen für Radierer, Spitze und rechte Maustaste

  1. Wählen Sie im Menü Datei den Eintrag Optionen aus, und wählen Sie dann Erweitert aus.

  2. Aktivieren Sie im Abschnitt Stift das Kontrollkästchen neben Stift standardmäßig verwenden, um Inhalte auszuwählen und damit zu interagieren.

Diese Einstellung gilt nur für die App, in der Sie sie erstellen, sodass Sie beispielsweise die automatische Freihandeingabe in Visio und in Word deaktiviert haben können.

Funktionsname

Beschreibung

Siehe

Freihand-Editor

Verwenden Sie die Toucheingabe oder einen digitalen Stift für die Freihandschrift von Windows, um Dokumente zu bearbeiten

Word-Logo

Bearbeiten Ihres Dokuments mit natürlichen Gesten

Freihand in Text oder Form

Konvertieren einer Freihandzeichnung in Standardtext oder eine standardmäßige Office Grafikform

PowerPoint-Logo

Konvertieren von Freihand in Formen oder Text

Freihand in Form

Konvertieren einer Freihandzeichnung in eine standardmäßige Office Grafikform

Word-Logo     Excel logo   Visio-Logo

Konvertieren von Freihand in Formen

Freihand in Gleichung

Verwenden Sie die Toucheingabe oder einen digitalen Stift, um eine komplexe mathematische Formel zu schreiben und anschließend in Text zu konvertieren.

Word-Logo   Excel logo PowerPoint-Logo

Schreiben, Einfügen oder Ändern einer Formel

Wiedergabe in Freihand

Geben Sie eine Reihe von Freihandaktionen auf einer Folie wieder.

Word-Logo   PowerPoint-Logo   Excel logo

Wiedergabe Ihrer Freihandstriche in Office

Lineal

Zeichnen Sie gerade Linien mit der Hand, oder richten Sie eine Gruppe von Objekten aus.

PowerPoint-Logo

Zeichnen gerader Linien oder Ausrichten von Elementen mit dem Lineal

Zeichnen mit Freihand in einem Notizbuch

Handschriftliche Notizen schreiben und Bilder zeichnen oder skizzieren

OneNote für Windows 10 Symbol OneNote für Windows 10: Schreiben von Notizen und Zeichnen in OneNote

OneNote OneNote 2016, 2013, 2010 oder 2007: Zeichnen und Skizzieren von Notizen auf einer Seite

Symbol "OneNote für Mac" OneNote für Mac: Zeichnen und Kommentieren mit Freihand

Sprachunterstützung

Sehen Sie sich an, welche Sprachen vom Freihand-Editor (in Word ) und dem Freihand-text-Konverter (in PowerPoint ) unterstützt werden.

Für die Konvertierung von Freihand-in-Text unterstützte Sprachen

Zeichnen mit Toucheingabe.

Wenn Ihr Gerät touchfähig ist, wird die Registerkarte "Zeichnen " automatisch aktiviert. Andernfalls aktivieren Sie sie, indem Sie "Datei > Optionen " > Menüband anpassen > Zeichnen auswählen.

Schreiben, Zeichnen oder Hervorheben von Text

Die neue Stiftsammlung ist anpassbar und übertragbar. Sie definieren die Stifte, die Sie verwenden möchten, und diese sind dann anschließend in Word, Excel und PowerPoint verfügbar.

  1. Tippen Sie auf der Registerkarte Zeichnen im Menüband auf einen Stift, um diese auszuwählen.

    Stifte und Textmarker auf der Registerkarte "Zeichnen" in Office 2019

    In Word müssen Sie im Drucklayout sein, um mit Freihand zeichnen zu können. Wenn die Registerkarte "Zeichnen " abgeblendet ist, sodass Sie keinen Stift auswählen können, wechseln Sie zur Registerkarte " Ansicht ", und wählen Sie " Drucklayout" aus.

  2. Tippen Sie erneut, um das Menüband Stärke und dann die Optionen Farbe für den Stift zu öffnen. Wählen Sie Ihre bevorzugte Größe und Farbe aus.

    • Es gibt fünf Stärken für die Stifteinstellungen im Bereich von 0,25 bis 3,5 mm. Wählen Sie eine Stärke aus, oder aber ändern Sie die Stärke über das Pluszeichen (breiterer Stift) oder Minuszeichen (schmalerer Stift).

    • Im Menü stehen außerdem 16 Vollfarben zur Verfügung; mehr finden Sie, wenn Sie auf Weitere Farben tippen.

    Optionen für Farbe und Strichstärke eines Stifts im Stift-Katalog auf der Office-Registerkarte "Zeichnen"
  3. Eine Bleistifttextur ist auch verfügbar:

    Wenn Sie mit der Pencil-Textur zeichnen, während Sie einen unterstützten digitalen Stift verwenden, können Sie den Stift neigen, um einen "Schattierungseffekt" zu erzielen, genau wie mit einem echten Bleistift.

    Sie können Freihandeingaben mit drei verschiedenen Texturen zeichnen: einem Bleistift, einem Stift oder einem Textmarker.
  4. Beginnen Sie auf dem Touchscreen mit dem Schreiben oder Zeichnen.

    Sobald Sie eine Freihandform gezeichnet haben, verhält sich diese wie jede andere Form, mit der Sie in Office arbeiten. Sie können die Form auswählen und sie dann verschieben oder kopieren, die Farbe ändern, die Position pivotieren usw.

  5. Wenn Sie die Freihandeingabe beenden und Ihre Anmerkungen markieren möchten, um sie zu ändern oder zu verschieben, wählen Sie auf der Registerkarte Zeichnen die Option Auswählen Schaltfläche "Auswählen" auf der Registerkarte "Zeichnen" in PowerPoint aus.

Konvertieren von Freihand in Text oder Formen

Siehe Konvertieren von Freihand in Text oder Formen in PowerPoint for Microsoft 365.

Weitere Features

Wählen Sie unten eine Überschrift aus, um sie zu öffnen und die detaillierten Anleitungen anzuzeigen.

  1. Tippen Sie unter Zeichnen > Tools auf Radierer.

    (In PowerPoint for Microsoft 365 können Sie aus vier Radierern auswählen. Tippen Sie auf der Schaltfläche Radierer auf den Pfeil nach unten, und wählen Sie den gewünschten Radierer aus.)

    PowerPoint für Office 2019 verfügt über vier Radierer für digitale Freihandeingaben.
  2. Ziehen Sie den Radierer mit dem Stift oder Finger über das Freihandobjekt, das Sie entfernen möchten.

    Mit dem Segmentradierer in PowerPoint können Sie einfach auf ein Segment eines Freihandobjekts tippen oder mit dem Stift oder Finger darüber ziehen, um es zu entfernen (statt das gesamte Segment sorgfältig ausradieren zu müssen). Das Ziehen mit dem Stift oder Finger über Segmente ist eine einfache Möglichkeit, um mehrere Segmente gleichzeitig zu löschen.

Einige aktive Stifte, z. B. der Surface-Stift, verfügen über einen Radierer, den Sie ebenfalls zum Löschen von Freihandschrift verwenden können.

Wenn Sie mit Freihand zeichnen, können Sie die Mit der Schaltfläche "Freihand beenden" wird der Mauszeiger wieder in ein normales Auswahltool geändert. "Freihand beenden" auf der Registerkarte " Zeichnen " verwenden, um den Mauszeiger wieder in ein Standardauswahltool Schaltfläche "Auswählen" auf der Registerkarte "Zeichnen" in PowerPointzu ändern. Das Auswahltool kann digitale Freihandzeichnungen und jede andere Art von Objekten auswählen.

PowerPoint und Excel verfügen auch über ein Freihandauswahltool, lassoauswahl, Schaltfläche „Lassoauswahl“ auf der Registerkarte „Zeichnen“ in Office. speziell zum Auswählen von Mit Freihand gezeichneten Objekten. Dies ist besonders hilfreich, wenn Sie über eine Mischung von Standard- und Freihandobjekten verfügen und nur ein Freihandobjekt auswählen möchten.

Gilt nur für PowerPoint und Excel:

Wenn Sie einen Teil einer Freihandzeichnung oder mit Freihand geschriebene Wörter auswählen möchten, verwenden Sie das Tool Lassoauswahl. (Mit diesem Tool können nur Freihandobjekte ausgewählt werden, also keine Formen, Bilder usw.)

  1. Tippen Sie im Menüband unter Zeichnen > Tools auf Lassoauswahl Schaltfläche „Lassoauswahl“ auf der Registerkarte „Zeichnen“ in Office..

  2. Ziehen Sie mit ihrem Stift oder Finger, um einen Kreis um den Teil der Zeichnung oder des Worts zu zeichnen, den Sie auswählen möchten. Ein ausgeblendeter, gestrichelter Auswahlbereich wird um ihn herum angezeigt, und wenn Sie fertig sind, wird der Teil ausgewählt, den Sie mit dem Lasso versehen haben. Anschließend können Sie das Objekt wie gewünscht bearbeiten: verschieben, seine Farbe ändern usw.

    Zeigt einen mit dem Lasso in PowerPoint ausgewählten Teil einer Zeichnung

Mit einem digitalen Stift können Sie sowohl in Excel als auch in PowerPoint einen Bereich auswählen, ohne auf das Auswahltool im Menüband tippen zu müssen. Verwenden Sie die unterstützte Taste am digitalen Stift, um Freihandelemente per Lasso auszuwählen, ohne zuvor zum Menüband zu wechseln. Anschließend können Sie das Freihandobjekt mit dem Stift verschieben, drehen oder dessen Größe ändern.

Surface-Stift mit Beschriftungen für Radierer, Spitze und rechte Maustaste

  1. Wählen Sie "Datei > Optionen " > "Erweitert" aus.

  2. Aktivieren Sie im Abschnitt Stift das Kontrollkästchen neben Stift standardmäßig verwenden, um Inhalte auszuwählen und damit zu interagieren.

Diese Einstellung gilt nur für die App, in der Sie sie erstellen. So können Sie beispielsweise die automatische Freihandeingabe in Visio und in Word deaktiviert haben.

Funktionsname

Beschreibung

Siehe

Freihand-Editor

Verwenden Sie die Toucheingabe oder einen digitalen Stift für die Freihandschrift von Windows, um Dokumente zu bearbeiten

Word-Logo

Bearbeiten Ihres Dokuments mit natürlichen Gesten

Freihand in Form

Konvertieren einer Freihandzeichnung in eine standardmäßige Office Grafikform

Word-Logo PowerPoint-Logo     Excel logo   Visio-Logo

Konvertieren von Freihand in Formen

Freihand in Gleichung

Verwenden Sie die Toucheingabe oder einen digitalen Stift, um eine komplexe mathematische Formel zu schreiben und anschließend in Text zu konvertieren.

Word-Logo   PowerPoint-Logo Excel logo

Erstellen, Einfügen oder Ändern einer Formel

Lineal

Zeichnen Sie gerade Linien mit der Hand, oder richten Sie eine Gruppe von Objekten aus.

PowerPoint-Logo

Zeichnen gerader Linien oder Ausrichten von Elementen mit dem Lineal

Auffinden der Zeichnungstools

Wechseln Sie zur Registerkarte Überprüfen, und wählen Sie Freihandeingabe starten aus, um die Registerkarte Freihandtools und Stifte anzuzeigen.

Zeigt die Schaltfläche "Freihandeingabe starten" auf der Registerkarte "Überprüfen" in Office

Schreiben oder Zeichnen

  1. Wählen Sie unter Stifte > Freihandtools die Option Stift aus.

    Zeigt die Schaltfläche "Stift" in den Freihandtools in Office an

  2. Zum Ändern der Freihandfarbe und der Stiftbreite zeigen Sie auf die gewünschte Farbe und Breite (0,35 mm-0,5 mm).

    Abbildung der Stiftformatvorlagenoptionen in Office

  3. Beginnen Sie auf dem Touchscreen mit dem Schreiben oder Zeichnen.

    Abbildung eines Beispiels für Wörter mit Freihandbearbeitung in einem Word-Dokument

Hervorheben von Text

  1. Klicken Sie auf der Registerkarte Stifte unter Freihandtools auf Textmarker, und wählen Sie dann eine Hervorhebungsfarbe aus.

    Zeigt die Schaltfläche "Hervorheben" in den Freihandtools an

  2. Zeigen Sie mit dem Stift oder dem Finger auf den hervorzuhebenden Text, und ziehen Sie dann den Stift oder den Finger über den Text.

    Sie können Text in Excel, Word und Outlook hervorheben, jedoch unterstützt PowerPoint keine Hervorhebung von Text.

Löschen von ganzen geschriebenen Wörtern oder Freihandzeichnungen

  1. Klicken Sie unter Freihandtools auf der Registerkarte Stifte auf den Pfeil unter Radierer, und wählen Sie dann eine Radierergröße aus.

    Abbildung der Schaltfläche "Radierer" in den Freihandtools in Office

  2. Zeigen Sie mit dem Stift oder dem Finger auf das Wort oder die Freihandzeichnung, das bzw. die Sie radieren möchten.

Zeichnen in OneNote

Wenn Sie OneNote verwenden und zeichnen möchten, lesen Sie die folgenden anderen Artikel:

OneNote für Windows 10 Symbol OneNote für Windows 10: Schreiben von Notizen und Zeichnen in OneNote 

OneNote OneNote: Zeichnen und Skizzieren von Notizen auf einer Seite

Zusätzliche Funktionen in PowerPoint

Auswählen von Teilen einer Freihandzeichnung oder geschriebener Wörter (nur PowerPoint)

Um einen Teil einer Zeichnung oder einige geschriebene Wörter auszuwählen, verwenden Sie das Lassotool . (Sie können das Lassotool nicht zum Auswählen von Nicht-Freihandobjekten (Formen, Bilder usw.) verwenden.

  1. Klicken Sie auf der Registerkarte Stifte unter Freihandtools auf Lassoauswahl.

    Schaltfläche "Lassoauswahl" in "Freihandtools" anzeigen

  2. Ziehen Sie mit ihrem Stift oder Finger, um einen Kreis um den Teil der Zeichnung oder des Worts zu zeichnen, den Sie auswählen möchten. Ein ausgeblendeter, gestrichelter Auswahlbereich wird um ihn herum angezeigt, und wenn Sie fertig sind, wird der Teil ausgewählt, den Sie mit dem Lasso versehen haben.

    Zeigt einen mit dem Lasso in PowerPoint ausgewählten Teil einer Zeichnung

Löschen von Teilen einer Freihandzeichnung oder von Teilen geschriebener Wörter (nur PowerPoint)

  1. Klicken Sie unter Freihandtools auf der Registerkarte Stifte auf den Pfeil unter Radierer, und wählen Sie dann eine Radierergröße aus.

    Abbildung der Schaltfläche "Radierer" in den Freihandtools in Office
  2. Zeigen Sie mit dem Stift oder dem Finger auf die Teile der Freihandzeichnung oder des Texts, die Sie radieren möchten.

Konvertieren von Freihandzeichnungen in Formen (nur PowerPoint)

Sie können Freihandzeichnungen auf einem Touchscreen in gewöhnliche Formen konvertieren.

  1. Wählen Sie unter Stifte > Freihandtools die Option In Formen konvertieren aus.

    Abbildung der Schaltfläche "In Formen konvertieren" in den Freihandtools

  2. Zeichnen Sie mit einem Stift oder dem Finger eine Form auf die Folie. Dann konvertiert PowerPoint Ihre Zeichnung automatisch in die Form, die ihr am ähnlichsten ist.

    Wenn Sie das Konvertieren von Formen beenden möchten, klicken Sie erneut auf In Formen konvertieren.

Welche Formen kann PowerPoint konvertieren?

Wenn Sie eine Freihandzeichnung erstellen, kann PowerPoint sie in die Form konvertiert, die ihr am ähnlichsten ist.

Freihandzeichnung

Entsprechende Form

Rechteck

Ein per Freihand gezeichnetes Rechteck

Rechteck

Ein normales Rechteck

Quadrat

Eine Freihandzeichnung eines Quadrats

Rechteck, bei dem alle Seiten gleich lang sind

Ein normales Quadrat

Raute

Eine Freihandzeichnung einer Raute

Raute

Eine normale Raute

Parallelogramm

Eine Freihandzeichnung eines Parallelogramms

Parallelogramm

Ein normales Parallelogramm

Trapez

Eine Freihandzeichnung eines Trapezes

Trapez

Ein normales Trapez

Unregelmäßiges Viereck

Eine Freihandzeichnung eines Vierecks

Geschlossene Freihandform mit vier Seiten

Ein normales Viereck

Regelmäßiges Fünfeck

Eine Freihandzeichnung eines Fünfecks

Fünfeck, bei dem alle Seiten gleich lang sind

Ein normales Fünfeck

Regelmäßiges Sechseck

Eine Freihandzeichnung eines Sechsecks

Sechseck, bei dem alle Seiten gleich lang sind

Ein normales Sechseck

Ellipse

Eine Freihandzeichnung einer Ellipse

Ellipse

Eine normale Ellipse

Kreis

Eine Freihandzeichnung eines Kreises

Ellipse mit gleicher Formhöhe und -breite

Ein normaler Kreis

Einzelpfeil

Eine Freihandzeichnung eines Pfeils

Arrow

Ein normaler Pfeil

Doppelpfeil

Eine Freihandzeichnung eines Doppelpfeils

Doppelpfeil

Ein normaler Doppelpfeil

Pfeile, die zwei Formen verbinden

Eine Linie, die zwei Formen verbindet

Verbinder 'Pfeil'

Eine Verbindung zwischen zwei Formen

Rechtwinkliges Dreieck

Eine Freihandzeichnung eines rechtwinkligen Dreiecks

Rechtwinkliges Dreieck

Ein normales rechtwinkliges Dreieck

Gleichseitiges Dreieck

Eine Freihandzeichnung eines gleichseitigen Dreiecks

Dreieck, bei dem alle Seiten gleich lang sind

Ein normales gleichseitiges Dreieck

Gleichschenkliges Dreieck

Eine Freihandzeichnung eines gleichschenkligen Dreiecks

Dreieck, bei dem zwei Seiten gleich lang sind

Ein normales gleichschenkliges Dreieck

Unregelmäßiges Dreieck

Eine Freihandzeichnung eines ungleichseitigen Dreiecks

Geschlossene Freihandform mit drei Seiten.Ein normales ungleichseitiges Dreieck

Weitere Informationen zum Verwenden von Office auf Windows-Geräten mit Touchbedienung finden Sie hier:

Schreiben, Zeichnen oder Hervorheben von Text

Dieses Feature ist nur für Abonnenten verfügbar Auf dem Mac sind diese Features nur in Microsoft 365 und Office 2019 für Mac verfügbar.

  1. Tippen Sie auf der Registerkarte Zeichnen im Menüband auf einen Stift, um diese auszuwählen.

    Stifte und Textmarker auf der Registerkarte "Zeichnen" in Office 365 für Mac
  2. Tippen Sie erneut, um das Menüband Stärke und dann die Optionen Farbe für den Stift zu öffnen. Wählen Sie Ihre bevorzugte Größe und Farbe aus.

    • Es gibt fünf Stärken für die Stifteinstellungen im Bereich von 0,25 bis 3,5 mm. Wählen Sie eine Stärke aus, um den Stift dicker oder dünner zu machen.

    • Im Menü stehen außerdem 16 Vollfarben zur Verfügung; mehr finden Sie, wenn Sie auf Weitere Farben tippen.

    • Darüber hinaus acht Effekte zur Verfügung: Regenbogen, Galaxie, Lava, Ozean, Rotgold, Gold, Silber und Bronze. Optionen für Farbe und Strichstärke eines Stifts im Stift-Katalog auf der Office-Registerkarte "Zeichnen"

  3. Eine Bleistifttextur ist auch verfügbar:

    Wenn Sie mit der Pencil-Textur zeichnen, während Sie einen unterstützten digitalen Stift verwenden, können Sie den Stift neigen, um einen "Schattierungseffekt" zu erzielen, genau wie mit einem echten Bleistift.

    Abonnenten von Office 365 können mit drei unterschiedlichen Texturen Freihand zeichnen: mit einem Bleistift, einem Stift oder einem Textmarker
  4. Sobald Sie eine Freihandform gezeichnet haben, verhält sich diese wie jede andere Form, mit der Sie in Office arbeiten. Sie können die Form auswählen und sie dann verschieben oder kopieren, die Farbe ändern, die Position pivotieren usw.

  5. Um die Freihandeingabe zu beenden und Ihre Anmerkungen auszuwählen, drücken Sie DIE ESC-TASTE.

Touchzeichnung mit einem Trackpad

Anstatt Freihand mit der Maus zu zeichnen, können Sie mit dem Finger auf einem Trackpad zeichnen. Weitere Informationen finden Sie unter Verwenden des Trackpads für die "Toucheingabe"-Zeichnung .

Löschen von Freihandobjekten

  1. Tippen Sie unter Zeichnen > Tools auf Radierer.  

    (In PowerPoint für Microsoft 365 für Mac können Sie aus verschiedenen Größen von Radierern auswählen. Word verfügt über drei Radiereroptionen (Version 16.28 oder höher). Tippen Sie auf der Schaltfläche Radierer auf den Pfeil nach unten, und wählen Sie den gewünschten Radierer aus.)

    Auf dem Mac verfügt PowerPoint für Office 365 über vier Radierer für digitale Freihandeingaben.
  2. Ziehen Sie den Radierer mit Maus, Stift oder Finger über die Freihandeingabe, die Sie entfernen möchten.

Zusätzliche Verfahren

Wählen Sie unten eine Überschrift aus, um sie zu öffnen und die detaillierten Anleitungen anzuzeigen.

PowerPoint und Excel verfügen auch über ein Freihandauswahltool, lassoauswahl, Schaltfläche „Lassoauswahl“ auf der Registerkarte „Zeichnen“ in Office. speziell zum Auswählen von Mit Freihand gezeichneten Objekten. Dies ist besonders hilfreich, wenn Sie über eine Mischung von Standard- und Freihandobjekten verfügen und nur ein Freihandobjekt auswählen möchten.

Gilt nur für PowerPoint und Excel:

Wenn Sie einen Teil einer Freihandzeichnung oder mit Freihand geschriebene Wörter auswählen möchten, verwenden Sie das Tool Lassoauswahl. (Mit diesem Tool können nur Freihandobjekte ausgewählt werden, also keine Formen, Bilder usw.)

  1. Tippen Sie im Menüband unter Zeichnen > Tools auf Lassoauswahl Schaltfläche „Lassoauswahl“ auf der Registerkarte „Zeichnen“ in Office..

  2. Ziehen Sie mit Maus, Stift oder Finger, um einen Kreis um den Teil der Zeichnung oder des Worts zu zeichnen, den Sie auswählen möchten. Ein ausgeblendeter, gestrichelter Auswahlbereich wird um ihn herum angezeigt, und wenn Sie fertig sind, wird der Teil ausgewählt, den Sie mit dem Lasso versehen haben. Anschließend können Sie das Objekt wie gewünscht bearbeiten: verschieben, seine Farbe ändern usw.

    Zeigt einen mit dem Lasso in PowerPoint ausgewählten Teil einer Zeichnung

  1. Wählen Sie im Menü PowerPoint, Word oder Excel"Einstellungen" > "Dokumenterstellungs- und Korrekturhilfen" > "Allgemein" aus.

  2. Deaktivieren Sie im Abschnitt "Stift " das Kontrollkästchen neben " Stift verwenden", um Inhalte standardmäßig auszuwählen und damit zu interagieren.

Diese Einstellung gilt nur für die aktuelle App. So können Sie beispielsweise die automatische Freihandeingabe in Excel und in Word deaktiviert haben.

Grundlegende Freihandtools

Word für iOS, Excel für iOS und PowerPoint für iOS verfügen auf der Registerkarte " Zeichnen " über grundlegende Freihandoptionen: ein Auswahltool, ein Tool zum Zeichnen mit Fingereingabe, einen Pinselstrichradierer, Stifte, mehrere Freihandfarben und Optionen für die Stärke von Freihand:

Grundlegende Freihandtools auf der Registerkarte "Zeichnen" in Office-Apps für iOS

Symbol "OneNote iOS" Wenn Sie in OneNote an Ihrem iPad arbeiten, lesen Sie "Handschrift", "Zeichnen" und "Skizzieren".

Zeichnen oder Schreiben

Standardmäßig ist Mit Maus oder Fingern zeichnen (oder "Freihandeingabe") aktiviert, wenn Sie ein Mobilgerät nutzen. Tippen Sie einfach auf die Registerkarte "Zeichnen ", wählen Sie einen Stift Stiftauswahl auf der Registerkarte "Zeichnen" in PowerPoint für iOS-Geräteaus, und Sie können mit der Freihandzeichnung auf einer Folie beginnen.

So ändern Sie die Einstellungen für einen Stift:

  1. Tippen Sie erneut, um das Menüband mit den Stärke- und Farboptionen für den Stift zu öffnen. Wählen Sie Ihre bevorzugte Größe und Farbe aus:

    • Es gibt fünf Stärken für die Stifteinstellungen im Bereich von 0,25 bis 3,5 mm. Wählen Sie eine Stärke aus, oder aber ändern Sie die Stärke über das Pluszeichen (breiterer Stift) oder Minuszeichen (schmalerer Stift).

    • Im Menü stehen außerdem 16 Vollfarben zur Verfügung; mehr finden Sie, wenn Sie auf Weitere Freihandfarben tippen.

    • (Nur für Microsoft 365-Abonnenten) Zudem sind acht Effekte verfügbar: Regenbogen, Galaxie, Lava, Ozean, Rotgold, Gold, Silber und Bronze.

    Freihandfarben und -effekte für das Freihandzeichnen in Office für iOS

    Eine Bleistifttextur ist jetzt verfügbar:

    Der Stiftkatalog in Office für iPad und iPhone enthält eine Bleistifttextur

    Der Apple Pencil ist druckempfindlich, sodass Sie die Linienstärke variieren können. Er reagiert auch auf ein Kippen des Stifts, sodass Sie wie mit einem schräg gehaltenen Bleistift eine Schattierung erzeugen können.

  2. Beginnen Sie auf dem Touchscreen mit dem Schreiben oder Zeichnen.

    Sobald Sie eine Freihandform gezeichnet haben, verhält sich diese wie jede andere Form, mit der Sie in Office arbeiten. Sie können die Form auswählen und sie dann verschieben oder kopieren, die Farbe ändern, die Position pivotieren usw.

  3. Wenn Sie die Freihandeingabe beenden und Ihre Anmerkungen markieren möchten, um sie zu ändern oder zu verschieben, deaktivieren Sie die Option Mit Finger zeichnen auf der Registerkarte Zeichnen. Das Deaktivieren dieses Features verhindert zudem, dass Sie unbeabsichtigte Freihandmarkierungen vornehmen, wenn Ihre Hand den Bildschirm berührt.

Sehen Sie sich eine Videoübersicht über die Freihandfeatures in iPhone und iPad an:

Ihr Browser unterstützt keine Videos. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

2:47

Auswählen

Auf einem iOS-Gerät wird die Freihandeingabe aktiviert, wenn Sie auf der Registerkarte Zeichnen einen Stift oder einen Textmarker ausgewählt haben. Andernfalls befinden Sie sich im Auswahlmodus, und Sie können tippen, um ein Objekt auszuwählen.

(Wenn Sie einen Apple Pencil auf einem iPad Pro Gerät verwenden, können Sie den Auswahlmodus als Standard festlegen, indem Sie zu den App-Einstellungen wechseln.)

PowerPoint und Excel weisen ein Auswahltool für Freihandobjekte, die Lassoauswahl Das Tool "Lassoauswahl" in Excel Mobile und PowerPoint Mobile, speziell für das Auswählen von per Freihand gezeichneten Objekten auf. Dies ist besonders hilfreich, wenn Sie auf einer Folie über eine Mischung von Standard- und Freihandobjekten verfügen und nur ein Freihandobjekt auswählen möchten.

Wenn Sie einen Teil einer Freihandzeichnung oder mit Freihand geschriebene Wörter in PowerPoint oder Excel auswählen möchten, verwenden Sie das Tool-Lassoauswahl:

  1. Tippen Sie im Menüband auf der Registerkarte " Zeichnen " auf "Lasso auswählen " Das Tool "Lassoauswahl" in Excel Mobile und PowerPoint Mobile.

  2. Ziehen Sie mit dem Stift oder Finger einen Kreis um das Freihandobjekt, das Sie auswählen möchten.

    Beim Ziehen wird ein ausgeblendeter, gestrichelter Auswahlbereich angezeigt, und wenn Sie fertig sind, wird der Teil ausgewählt, den Sie lassoed haben. Anschließend können Sie das Objekt wie gewünscht bearbeiten: verschieben, kopieren, löschen usw.

    Zeigt einen mit dem Lasso in PowerPoint ausgewählten Teil einer Zeichnung

Löschen

  1. Tippen Sie auf der Registerkarte Zeichnen auf Radierer.  

    Word hat drei Radierer zur Auswahl: einen Strichradierer, einen kleinen Radierer oder einen mittleren Radierer. Tippen Sie auf den Pfeil nach unten auf der Schaltfläche " Radierer ", um den gewünschten Radierer auszuwählen.

    PowerPoint hat diese drei Radierer plus einen weiteren: Mit dem Segmentradierer können Sie einfach auf ein Segment mit Freihand tippen oder darüber ziehen, um es zu entfernen (anstatt das gesamte Segment gründlich abzuwischen). Das Ziehen mit dem Stift oder Finger über Segmente ist eine einfache Möglichkeit, um mehrere Segmente gleichzeitig zu löschen.

  2. Ziehen Sie den Radierer über das Freihandobjekt, das Sie entfernen möchten.

Wechseln von Tools mit dem neuen Apple Pencil

Dieses Feature ist nur für Abonnenten verfügbar Diese Funktion ist nur Microsoft 365-Abonnentenfür Windows-Desktopclients verfügbar.

Office für iOS unterstützt den Apple Pencil der 2. Generation und seine Doppeltippbewegung. Standardmäßig wechselt die Doppeltippbewegung vom aktuellen Tool zum Radierer, aber mit den Systemeinstellungen auf Ihrem Gerät können Sie ein anderes Verhalten für diese Geste auswählen. Dieses Feature stehtMicrosoft 365 Abonnenten in Word, Excel und PowerPoint unter iPad Version 2.22.19020201 und höher zur Verfügung.

Automatische Freihandeingabe deaktivieren

  1. Öffnen Sie die Einstellungen-App auf dem Startbildschirm Ihres iOS Geräts.

  2. Scrollen Sie durch die Liste der Apps am unteren Rand der Einstellungen Seite, um Ihre Office App zu finden, und tippen Sie, um die Einstellungen zu öffnen.

  3. Aktivieren Sie in den App-Einstellungen auf der rechten Seite unten unter "Zeichnen" und "Anmerkungen" die Option "Apple Pencil Immer Freihand zeichnen".

Im Einstellungen einer Anwendung können Sie die automatische Freihandeingabe deaktivieren oder aktivieren.

Weitere Informationen finden Sie unter Deaktivieren der automatischen Freihandeingabe bei iOS.

Konvertieren von Freihandzeichnungen in Standardformen in PowerPoint

In PowerPoint können Sie Freihandzeichnungen auf einem Touchscreen in gewöhnliche Formen konvertieren:

  1. Stellen Sie sicher, dass "Mit Maus zeichnen" oder "Fingereingabe" Mit Maus oder Fingern zeichnen aktiviert ist.

  2. Tippen Sie auf "Freihand" in shapes Schaltfläche "Freihand in Form" in PowerPoint Mobile

  3. Zeichnen Sie mit einem Stift oder dem Finger eine Form auf die Folie. Anschließend konvertiert PowerPoint Ihre Zeichnung automatisch in die Form, die ihr am ähnlichsten ist.

    Wenn Sie das Konvertieren von Formen beenden möchten, klicken Sie erneut auf Freihand in Form.

Grundlegende Freihandtools

In Word für Android, Excel für Android und PowerPoint für Android enthält die Registerkarte Zeichnen grundlegende Freihandoptionen: ein Auswahltool, ein Tool zum Zeichnen mit Touchfunktion, einen Pinselstrichradierer, Stifte, Freihandfarben und ein Farbenrad sowie Optionen für die Stärke der Freihandstriche:

Grundlegende Freihandtools auf der Registerkarte "Zeichnen" in Office Mobile Apps

Zeichnen oder Schreiben

Standardmäßig ist Mit Maus oder Fingern zeichnen (oder "Freihandeingabe") aktiviert, wenn Sie ein Mobilgerät nutzen. Tippen Sie einfach auf die Registerkarte "Zeichnen ", wählen Sie einen Stift Stiftauswahl auf der Registerkarte "Zeichnen" in PowerPoint für mobile Geräteaus, und Sie können mit der Freihandzeichnung auf einer Folie beginnen.

Auswählen

Auf einem Android-Gerät wird die Freihandeingabe aktiviert, wenn Sie auf der Registerkarte Zeichnen einen Stift oder einen Textmarker ausgewählt haben. Andernfalls befinden Sie sich im Auswahlmodus, und Sie können tippen, um ein Objekt auszuwählen.

PowerPoint und Excel weisen ein Auswahltool für Freihandobjekte, die Lassoauswahl Das Tool "Lassoauswahl" in Excel Mobile und PowerPoint Mobile, speziell für das Auswählen von Freihandzeichnungen auf. Dies ist besonders hilfreich, wenn Sie über eine Mischung von Standard- und Freihandobjekten verfügen und nur ein Freihandobjekt auswählen möchten.

Wenn Sie einen Teil einer Freihandzeichnung oder mit Freihand geschriebene Wörter in PowerPoint oder Excel auswählen möchten, verwenden Sie das Tool Lassoauswahl.

  1. Tippen Sie im Menüband auf der Registerkarte " Zeichnen " auf "Lasso auswählen " Das Tool "Lassoauswahl" in Excel Mobile und PowerPoint Mobile.

  2. Ziehen Sie mit dem Stift oder Finger einen Kreis um das Freihandobjekt, das Sie auswählen möchten.

    Beim Ziehen wird ein ausgeblendeter, gestrichelter Auswahlbereich angezeigt, und wenn Sie fertig sind, wird der Teil ausgewählt, den Sie lassoed haben. Anschließend können Sie das Objekt wie gewünscht bearbeiten: verschieben, kopieren, löschen usw.

    Zeigt einen mit dem Lasso in PowerPoint ausgewählten Teil einer Zeichnung

Löschen

  1. Tippen Sie auf der Registerkarte Zeichnen auf Radierer.

    (In PowerPoint können Sie zwischen drei Radierern wählen: einem Pinselstrichradierer, einem kleinen und einem mittleren Radierer. Tippen Sie auf der Schaltfläche Radierer auf den Pfeil nach unten, und wählen Sie den gewünschten Radierer aus.)

  2. Ziehen Sie den Radierer über das Freihandobjekt, das Sie entfernen möchten.

Einige aktive Stifte, z. B. der Surface-Stift, verfügen über einen Radierer, den Sie ebenfalls zum Löschen von Freihandschrift verwenden können, ohne einen Radierer im Menüband auswählen zu müssen.

Konvertieren von Freihandzeichnungen in Standardformen in PowerPoint

In PowerPoint können Sie Freihandzeichnungen auf einem Touchscreen in gewöhnliche Formen konvertieren:

  1. Stellen Sie sicher, dass "Mit Maus zeichnen" oder "Fingereingabe" Mit Maus oder Fingern zeichnen aktiviert ist.

  2. Tippen Sie auf "Freihand" in shapes Schaltfläche "Freihand in Form" in PowerPoint Mobile

  3. Zeichnen Sie mit einem Stift oder dem Finger eine Form auf die Folie. Anschließend konvertiert PowerPoint Ihre Zeichnung automatisch in die Form, die ihr am ähnlichsten ist.

    Wenn Sie das Konvertieren von Formen beenden möchten, klicken Sie erneut auf Freihand in Form.

Kommentieren mit Freihand beim Anzeigen einer Präsentation

In PowerPoint können Sie einer Folie während der Vorführung Freihandmarkierungen hinzufügen:

Freihandtools in der Bildschirmpräsentationsansicht verfügbar.

Grundlegende Freihandtools

Word Mobile, Excel Mobile und PowerPoint Mobile verfügen auf der Registerkarte " Zeichnen " über grundlegende Freihandoptionen: ein Auswahltool, ein Tool zum Zeichnen mit Fingereingabe, einen Pinselstrichradierer, Stifte, mehrere Freihandfarben und Optionen für die Stärke von Freihand:

Grundlegende Tools auf der Registerkarte "Zeichnen" in Office Mobile für Windows 10

OneNote für Windows 10 Symbol Wenn Sie in OneNote für Windows 10 arbeiten, lesen Sie "Notizen schreiben" und "Zeichnen in OneNote" für Windows 10.

Zeichnen oder Schreiben

Standardmäßig ist Zeichnen per Fingereingabe (oder "Freihandeingabe") aktiviert, wenn Sie ein Mobilgerät nutzen. Tippen Sie einfach auf die Registerkarte "Zeichnen ", wählen Sie einen Stift Die Stiftauswahl auf der Registerkarte "Zeichnen"aus, und Sie können mit der Freihandzeichnung auf einer Folie beginnen.

Die Registerkarte "Zeichnen" in Word Mobile, Excel Mobile und PowerPoint Mobile für Windows 10 ähnelt den Desktopversionen jeder App. Bevor Sie die Zeichenfeatures verwenden können, müssen Sie auf die neueste Version von Windows 10 aktualisieren. Dazu klicken Sie auf die Windows-Schaltfläche in der unteren linken Ecke des Bildschirms und wählen dann Einstellungen > Update und Sicherheit > Windows Update aus. Klicken Sie auf Nach Updates suchen, um die neuesten Updates zu erhalten.

So ändern Sie die Einstellungen für einen Stift:

  1. Tippen Sie erneut, um das Menüband mit den Stärke- und Farboptionen für den Stift zu öffnen. Wählen Sie Ihre bevorzugte Größe und Farbe aus:

    • Es gibt fünf Stärken für die Stifteinstellungen im Bereich von 0,25 bis 3,5 mm. Wählen Sie eine Stärke aus, oder aber ändern Sie die Stärke über das Pluszeichen (breiterer Stift) oder Minuszeichen (schmalerer Stift).

    • Im Menü stehen außerdem 16 Vollfarben zur Verfügung; mehr finden Sie, wenn Sie auf Weitere Freihandfarben tippen.

    • Darüber hinaus acht Effekte zur Verfügung: Regenbogen, Galaxie, Lava, Ozean, Rotgold, Gold, Silber und Bronze.

    Freihandfarben und -effekte zum Zeichnen mit Freihand in Office auf Windows Mobile
  2. Beginnen Sie auf dem Touchscreen mit dem Schreiben oder Zeichnen.

    Sobald Sie eine Freihandform gezeichnet haben, verhält sich diese wie jede andere Form, mit der Sie in Office arbeiten. Sie können die Form auswählen und sie dann verschieben oder kopieren, die Farbe ändern, die Position pivotieren usw.

  3. Wenn Sie die Freihandeingabe beenden und Ihre Anmerkungen markieren möchten, um sie zu ändern oder zu verschieben, deaktivieren Sie die Option Mit Finger zeichnen auf der Registerkarte Zeichnen. Das Deaktivieren dieses Features verhindert zudem, dass Sie unbeabsichtigte Freihandmarkierungen vornehmen, wenn Ihre Hand den Bildschirm berührt.

Auswahl

Der Freihandmodus ist aktiviert, wenn Sie einen Stift oder Textmarker auf der Registerkarte " Zeichnen " ausgewählt haben. Andernfalls befinden Sie sich im Auswahlmodus, und Sie können tippen, um ein Objekt auszuwählen.

PowerPoint Mobile und Excel Mobile verfügen auch über ein Freihandauswahltool, Lassoauswahl, Das Tool "Lassoauswahl" in Excel Mobile und PowerPoint Mobile, speziell zum Auswählen von Mit Freihand gezeichneten Objekten. Dies ist besonders hilfreich, wenn Sie über eine Mischung von Standard- und Freihandobjekten verfügen und nur ein Freihandobjekt auswählen möchten.

So wählen Sie einen Teil einer Freihandzeichnung oder mit Freihand geschriebene Wörter in PowerPoint oder Excel aus:

  1. Tippen Sie im Menüband auf der Registerkarte " Zeichnen " auf "Lasso auswählen " Das Tool "Lassoauswahl" in Excel Mobile und PowerPoint Mobile.

  2. Ziehen Sie mit dem Stift oder Finger einen Kreis um das Freihandobjekt, das Sie auswählen möchten.

    Beim Ziehen wird ein ausgeblendeter, gestrichelter Auswahlbereich angezeigt, und wenn Sie fertig sind, wird der Teil ausgewählt, den Sie lassoed haben. Anschließend können Sie das Objekt wie gewünscht bearbeiten: verschieben, kopieren, löschen usw.

    Zeigt einen mit dem Lasso in PowerPoint ausgewählten Teil einer Zeichnung

Löschen

  1. Tippen Sie auf der Registerkarte Zeichnen auf Radierer.

    (In PowerPoint können Sie zwischen drei Radierern wählen: einem Pinselstrichradierer, einem kleinen und einem mittleren Radierer. Tippen Sie auf der Schaltfläche Radierer auf den Pfeil nach unten, und wählen Sie den gewünschten Radierer aus.)

  2. Ziehen Sie den Radierer über das Freihandobjekt, das Sie entfernen möchten.

Konvertieren von Freihandzeichnungen in Standardformen in PowerPoint

In PowerPoint können Sie Freihandzeichnungen auf einem Touchscreen in gewöhnliche Formen konvertieren:

  1. Stellen Sie sicher, dass "Mit Maus zeichnen" oder "Fingereingabe" Mit Maus oder Fingern zeichnen aktiviert ist.

  2. Tippen Sie auf "Freihand" in shapes Schaltfläche "Freihand in Form" in PowerPoint Mobile

  3. Zeichnen Sie mit einem Stift oder dem Finger eine Form auf die Folie. Anschließend konvertiert PowerPoint Ihre Zeichnung automatisch in die Form, die ihr am ähnlichsten ist.

    Wenn Sie das Konvertieren von Formen beenden möchten, klicken Sie erneut auf Freihand in Form.

Öffnen der Registerkarte "Zeichnen" auf Smartphones mit Windows 10 Mobile

Hier finden Sie die Registerkarte Zeichnen in Word, Excel und PowerPoint auf Smartphones mit Windows 10 Mobile.

  1. Tippen Sie in der unteren rechten Ecke des Bildschirms auf die Schaltfläche Mehr  Zeigt die Schaltfläche "Mehr" in Office Mobile.

  2. Tippen Sie auf die Registerkarte Zeichnen.

    Zeigt die in Office Mobile ausgewählte Registerkarte "Zeichnen"

Schreiben, Zeichnen oder Hervorheben von Text in PowerPoint

  1. Tippen Sie auf der Registerkarte "Zeichnen " des Menübands auf einen Stift, um ihn auszuwählen.

    Das Menü "Stift anpassen" in PowerPoint für das Web

  2. Wenn Sie den Stift anpassen möchten, tippen Sie auf den Dropdownpfeil neben dem Stift im Menüband, und wählen Sie die gewünschte Stärke und Farbe aus.

Im Menü "Zeichnen" stehen ihnen zwei separate Stifte sowie ein Textmarker zur Verfügung.

Freihandeingabe beenden

Nachdem Sie die gewünschten Elemente gezeichnet haben, können Sie die Freihandeingabe beenden und durch Drücken der ESC-TASTE in den Auswahlmodus zurückkehren.

Löschen von Freihandobjekten

Wählen Sie den Radierer im Stiftkatalog auf der Registerkarte "Zeichnen" aus, und wischen Sie dann mit dem Cursor über die Freihandeingabe, die Sie löschen möchten. Dies ist ein Strichradierer, was bedeutet, dass ganze Freihandstriche gleichzeitig gelöscht werden.

Siehe auch

Für die Konvertierung von Freihand-in-Text unterstützte Sprachen

Deaktivieren der automatischen Freihandeingabe bei Windows oder iOS

Benötigen Sie weitere Hilfe?

An Diskussion teilnehmen
Die Community fragen
Support erhalten
So erreichen Sie uns

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×