Zuschneiden eines Bilds in Office

Beim Zuschneiden eines Bilds entfernen Sie die nicht benötigten äußeren Ränder.

Wichtig: Zugeschnittene Teile des Bilds werden nicht aus der Datei entfernt und können möglicherweise von anderen Personen angezeigt werden. einschließlich Suchmaschinen, wenn das zugeschnittene Bild Online bereitgestellt wird. Wenn in dem Bereich, den Sie zuschneiden, vertrauliche Informationen vorhanden sind, stellen Sie sicher, dass Sie die zugeschnittenen Bereiche löschen (siehe unten), und speichern Sie die Datei. 

Zusätzlich zum einfachen Zuschneiden von Seitenrändern können Sie Bilder auch auf bestimmte Formen und Seitenverhältnisse zuschneiden oder Bildfüllungen innerhalb einer Form zuschneiden ( in Office für Mac sowie Office 2010 und höher).

Surface Book-Gerätefoto

1:32

Office können Ihnen bei der grundlegenden Bildbearbeitung helfen, wie im obigen Video dargestellt, aber für erweiterte Aufgaben benötigen Sie möglicherweise eine dedizierte Bild Bearbeitungs-app. Digital Trends bietet Empfehlungen für Kostenlose Fotobearbeitungssoftware.

Zuschneiden der Ränder eines Bilds

  1. Verwenden Sie > BildEinfügen , um das Bild zu einer Office Datei hinzuzufügen (beispielsweise ein Word Dokument, eine PowerPoint Präsentation oder eine Excel Arbeitsmappe).

  2. Klicken Sie mit der rechten Maustaste auf das Bild. Ein Popup-Menü wird mit zwei Schaltflächen direkt oberhalb oder unterhalb des Menüs angezeigt. Zuschneiden ist eine der Schaltflächen.

    Die Schaltfläche "Zuschneiden" wird oberhalb oder unterhalb des Popupmenüs angezeigt
  3. Wählen Sie die Schaltfläche Schaltfläche "Zuschneiden" Zuschneiden aus.

    An den Kanten und Ecken des Bilds werden schwarze Zuschneideziehpunkte angezeigt.

    An den Seiten und Ecken des Bilds werden Zuschneideziehpunkte angezeigt.
  4. Zum Zuschneiden eines Bilds führen Sie eine der folgenden Aktionen aus:

    Beschreibung

    Aktion

    Zuschneiden einer Seite

    Den Zuschneideziehpunkt an der Seite nach innen ziehen

    Gleichzeitiges Zuschneiden von zwei aneinander grenzenden Seiten

    Den Zuschneideziehpunkt an einer Ecke nach innen ziehen

    Gleichmäßiges Zuschneiden an zwei parallelen Seiten gleichzeitig

    STRG gedrückt halten und dabei den Zuschneideziehpunkt an der Seite nach innen ziehen

    Sie können auch aufschließen oder einen Rand um ein Bild herum hinzufügen, indem Sie die Zuschneideziehpunkte nach außen statt nach innen ziehen.

  5. (Optional) Um den Zuschneidebereich neu zu positionieren, ziehen Sie entweder die Kanten oder Ecken des Zuschneiderechtecks, oder verschieben Sie das Bild.

  6. Wenn Sie fertig sind, drücken Sie ESC, oder klicken Sie im Dokument auf eine beliebige Stelle außerhalb des Bilds.

Hinweis: Zuschneidetools sind für Formen nicht verfügbar, aber in Office 2010 und höher können Sie die Größe einer Form ändern und das Tool Punkte bearbeiten verwenden, um einen ähnlichen Effekt wie das Zuschneiden oder Anpassen der Form zu erreichen. Weitere Informationen finden Sie unter Verwenden von Bearbeitungspunkten zum Bearbeiten oder Zuschneiden der Form .

Zuschneiden auf ein Shape wie einen Kreis

Weitere Informationen finden Sie unter Zuschneiden eines Bilds, damit es in eine Form passt.

Andere Arten von Zuschneiden

Wählen Sie unten eine Überschrift aus, um sie zu öffnen und die detaillierten Anleitungen anzuzeigen.

Durch Zuschneiden eines Bilds auf ein übliches Fotoformat oder Seitenverhältnis passt es problemlos in einen Standardfotorahmen. Sie können dieses Tool auch verwenden, um vor dem Zuschneiden in einer Vorschau anzuzeigen, wie ein Bild mit einem bestimmten Seitenverhältnis aussieht.

  1. Verwenden Sie Einfügen > Bild, um das Bilds zu einer Office-Datei (z. B. einem Word-Dokument, einer PowerPoint-Präsentation oder einer Excel Arbeitsmappe) hinzuzufügen.

  2. Klicken Sie auf das Bild.

  3. Klicken Sie auf Bildtools > Format und dann in der Gruppe Größe auf den Pfeil unter Zuschneiden.

    Schaltfläche 'Zuschneiden' auf der Registerkarte 'Format' unter 'Bildtools'

  4. Wählen Sie aus dem angezeigten Menü die Option Seitenverhältnis aus, und klicken Sie auf das gewünschte Verhältnis.

    Mit einem Zuschneiderechteck wird angezeigt, wie das Bild aussieht, wenn es auf das ausgewählte Seitenverhältnis zugeschnitten wird.

  5. Passen Sie den Zuschneidebereich bei Bedarf mithilfe der Zuschneideziehpunkte an, wie unter Zuschneiden eines Bilds beschrieben.

  6. Wenn Sie fertig sind, drücken Sie ESC, oder klicken Sie im Dokument auf eine beliebige Stelle außerhalb des Bilds.

Weitere Informationen finden Sie unter beginnen mit einem Shape und Hinzufügen eines Bilds.

Die Apps Paint (in verschiedenen Versionen von Windows) und Paint 3D (in Windows 10) helfen Ihnen beim Zuschneiden eines Bilds. Öffnen Sie Ihr Bild in der App. Auf der Symbolleiste wird eine Schaltfläche Zuschneiden angezeigt. Schauen Sie sich diesen kurzen Videoüberblick über einige Features in der Paint 3D-App an.

Nachdem Sie ein Bild zugeschnitten haben, bleiben die abgeschnittenen Bereiche in der Datei erhalten, werden aber nicht angezeigt. Sie können die Datei verkleinern, indem Sie diese angeschnittenen Bereiche aus der Bilddatei löschen. Dadurch wird außerdem verhindert, dass andere Personen die Teile des Bilds anzeigen können, die Sie entfernt haben.

Wichtig: Wenn Sie zugeschnittene Bereiche löschen und später Ihre eigene Vorstellung ändern, können Sie auf die Schaltfläche Rückgängig Schaltflächensymbol klicken, um Sie wiederherzustellen. Löschungen können rückgängig gemacht werden, bis die Datei gespeichert ist.

  1. Wählen Sie das Bild oder die Bilder aus, aus denen Sie abgeschnittenen Bereiche löschen möchten.

  2. Klicken Sie auf Bildtools > Format, und klicken Sie dann in der Gruppe Anpassen auf Bilder komprimieren. Ein Dialogfeld wird mit Komprimierungsoptionen wird angezeigt.

    Schaltfläche "Bilder komprimieren" auf der Registerkarte "Bildtools - Format"

    Wenn die Registerkarten Bildtools und Format nicht angezeigt werden, stellen Sie sicher, dass ein Bild ausgewählt ist. Möglicherweise müssen Sie auf das Bild doppelklicken, um es auszuwählen, und die Registerkarte Format öffnen. Wenn die Bildschirmgröße eingeschränkt ist, wird möglicherweise nur das Symbol Bilder komprimieren angezeigt.

    Symbol "Bilder komprimieren" ohne Bezeichnung

  3. Stellen Sie sicher, dass unter Komprimierungsoptionen das Kontrollkästchen Zugeschnittene Bildbereiche löschen aktiviert ist.

    Dialogfeld "Bilder komprimieren"

    Aktivieren Sie das Kontrollkästchen Nur für dieses Bild übernehmen, um zugeschnittene Bereiche nur für die ausgewählten Bilder und nicht für alle Bilder in der Datei zu entfernen.

    Wählen Sie bei Bedarf eine Option für die Auflösung aus.

  4. Klicken Sie auf OK.

Tipp: Weitere Informationen zum Verringern der Dateigröße von Bildern sowie zum Komprimieren von Bildern finden Sie unter Verringern der Dateigröße eines Bilds.

Siehe auch

Einfügen von Bildern

Hinzufügen einer Zeichnung zu einem Word-Dokument

Verringern der Dateigröße eines Bilds

Verwenden von Word-Layoutoptionen zum Verschieben von Bildern

Umbrechen von Text um Bilder in Word

Zuschneiden der Ränder eines Bilds

  1. Verwenden Sie > BilderEinfügen , um das Bild zu einer Office Datei hinzuzufügen (beispielsweise ein Word Dokument, eine PowerPoint Präsentation oder eine Excel Arbeitsmappe).

  2. Klicken Sie auf das Bild, und klicken Sie dann auf der Symbolleiste des Menübands auf die Registerkarte Bild Format .

    Die Option "Zuschneiden" auf der Registerkarte "Bild Format" in Word 2019

  3. Wählen Sie auf der Registerkarte Bild Format den Eintrag Zuschneidenaus.

    An den Kanten und Ecken des Bilds werden schwarze Zuschneideziehpunkte angezeigt.

    An den Seiten und Ecken des Bilds werden Zuschneideziehpunkte angezeigt.
  4. Zuschneiden des Bilds durch Ziehen eines beliebigen Zuschneidebereichs nach innen. Wenn Sie einen der Ecken Ziehpunkte ziehen, werden zwei benachbarte Seiten gleichzeitig zugeschnitten.

  5. Klicken Sie auf eine Stelle außerhalb des zugeschnittenen Bilds, um es sich anzusehen.

Hinweis: Nachdem Sie ein Bild zugeschnitten haben, werden die zugeschnittenen Teile ausgeblendet, bleiben aber als Teil der Bilddatei erhalten. Wenn Sie den zugeschnittenen Teil dauerhaft entfernen und die Bildgröße verringern möchten, lesen Sie den Abschnitt weiter unten auf dieser Seite mit dem Namen Löschen zugeschnittener Bereiche eines Bilds.

Zuschneiden in eine bestimmte Form

Weitere Informationen finden Sie unter Zuschneiden eines Bilds, damit es in eine Form passt.

Löschen der zugeschnittenen Bereiche eines Bilds

Auch nachdem Sie ein Bild Zuschneiden haben, bleiben die abgeschnittenen Teile ein Bestandteil der Bilddatei. Sie können die Datei verkleinern, indem Sie diese Teile aus der Bilddatei löschen. Dadurch wird außerdem verhindert, dass andere Personen die Teile des Bilds anzeigen können, die Sie entfernt haben.

Wichtig: Das Löschen zugeschnittener Bildbereiche kann nicht rückgängig gemacht werden. Aus diesem Grund sollten Sie diesen Vorgang erst durchführen, nachdem Sie sich vergewissert haben, dass alle gewünschten Zuschnitte und Änderungen vorgenommen wurden.

  1. Klicken auf das Bild oder die Bilder, aus denen Sie zugeschnittene Bereiche löschen möchten.

  2. Klicken Sie auf der Registerkarte Bild Format auf Bilder komprimieren Schaltfläche "Bilder komprimieren" .

    (Wenn die Registerkarte Bildformat nicht angezeigt wird, stellen Sie sicher, dass ein Bild ausgewählt ist.)

  3. Aktivieren Sie das Kontrollkästchen Zugeschnittene Bildbereiche löschen.

    Aktivieren Sie das Kontrollkästchen Nur für ausgewählte Bilder übernehmen, um zugeschnittene Bereiche nur für die ausgewählten Bilder und nicht für alle Bilder in der Datei zu entfernen.

Siehe auch

Einfügen von Bildern in Office für Mac

Verschieben, Drehen oder Gruppieren eines Bilds, Textfelds oder anderen Objekts in Office für Mac

Ändern der Größe von Bildern, Formen, Textfeldern oder WordArt-Objekten

Steuern des Umbruchs von Text um Objekte in Word für Mac

In Word Online und PowerPoint für das Web können Sie grundlegende Bild zuschneiden durchführen, indem Sie unerwünschte Seitenränder eines Bilds verkürzen. Allerdings können nur die Desktop-Apps die zugeschnittenen Bereiche aus dem Bild löschen.

Zuschneiden eines Bilds

  1. Klicken Sie mit der rechten Maustaste auf das Bild, und wählen Sie dann in der Symbolleiste, die über dem Bild schwebt, Zuschneiden aus.

    Klicken Sie mit der rechten Maustaste auf ein Bild, und wählen Sie auf der Symbolleiste, die über dem Bild angezeigt wird, Zuschneiden aus.

    Die Option "Zuschneiden" in Word

    Klicken Sie mit der rechten Maustaste auf ein Bild, und wählen Sie auf der Symbolleiste, die über dem Bild angezeigt wird, Zuschneiden aus.

    Die Option "Zuschneiden" in PowerPoint

  2. Zeigen Sie mit der Maus auf einen der schwarzen zuschneidenden Ziehpunkte, die an den Rändern des Bilds angezeigt werden.

    In diesem Fall sieht der Mauszeiger etwa wie folgt aus:

    • Zuschneidepunkt an einer Ecke: Eckziehpunkt zum Zuschneiden

    • Seitlicher zuschneidender Ziehpunkt: Seitlicher Ziehpunkt zum Zuschneiden

  3. Um die einzelnen Seiten zuzuschneiden, ziehen Sie den Zuschneidepunkt nach innen.

  4. Wenn Sie das Zuschneiden beenden möchten, klicken Sie erneut mit der rechten Maustaste auf das Bild, und wählen Sie erneut Zuschneiden aus, um die Änderung zu speichern.

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×