Drucken eines Dokuments in Word für Mac

Gilt für
Word für Microsoft 365 für Mac Word 2024 für Mac Word 2021 für Mac

Vor dem Drucken können Sie eine Vorschau des Dokuments anzeigen und die zu druckenden Seiten angeben.

Hinweis

Mac-Schritte aktualisiert, um den Workflow des Dialogfelds "Seite einrichten" widerzuspiegeln, in dem die Optionen Ausrichtung und Übernehmen für ausgewählt sind, bevor Änderungen bestätigt werden.

Anzeigen einer Vorschau und Drucken Ihres Dokuments

  1. Wählen Sie im Menü Datei die Option Drucken aus.
  2. Um eine Vorschau der einzelnen Seiten anzuzeigen, klicken Sie auf die Pfeile am unteren Rand der Vorschau.
    Dialogfeld
    Wird die Vorschau nicht angezeigt, wählen Sie unter Voreinstellungen die Option Exemplare und Seiten aus, und aktivieren Sie das Kontrollkästchen neben Kurzübersicht anzeigen.
  3. Wählen Sie die Anzahl von Exemplaren und alle weiteren gewünschten Optionen aus, und klicken Sie dann auf die Schaltfläche Drucken.
  1. Wählen Sie im Menü Datei die Option Drucken aus.

  2. Um nur bestimmte Seiten zu drucken, führen Sie unter Seiten eine der folgenden Aktionen aus:

    • Wenn Sie die in der Kurzübersicht angezeigte Seite drucken möchten, wählen Sie Aktuelle Seite aus.
    • Wenn Sie aufeinanderfolgende Seiten (z. B. die Seiten 1 bis 3) drucken möchten, wählen Sie Von aus, und geben Sie die erste und die letzte Seitenzahl in die Felder Von und Bis ein.
    • Wenn Sie einzelne Seiten und einen Seitenbereich (z. B. Seite 3 und die Seiten 4 bis 6) gleichzeitig drucken möchten, wählen Sie Seitenbereich aus, und geben Sie die Seitenzahlen und Bereiche durch Kommas getrennt ein (z. B. 3, 4-6).

    Dialogfeld

Die einfachste Möglichkeit zum Erstellen von Publikationen auf beidseitig bedrucktem Papier besteht in der Verwendung eines Druckers, der Duplexdruck unterstützt. Wenn Sie erfahren möchten, ob Ihr Drucker den Duplexdruck (auch als "beidseitiger" oder "zweiseitiger" Druck bezeichnet) unterstützt, können Sie im Handbuch zu Ihrem Drucker nachschlagen, sich an den Hersteller Ihres Druckers wenden oder die folgenden Schritte ausführen:

  1. Wählen Sie im Menü Datei die Option Drucken aus.
  2. Wählen Sie Kopien & Seiten und dann Layout aus.
  3. Klicken Sie auf Zweiseitig, und wählen Sie dann Bindung an der langen Seite (um Seiten am langen Ende zu blättern) oder Bindung an der kurzen Seite (um Seiten am kurzen Ende zu blättern).
    Eine Option im Menü

Wenn Ihr Drucker keinen automatischen Duplexdruck unterstützt, können Sie die folgenden Schritte ausführen, um das Drucken auf beiden Seiten des Papiers manuell auszuführen.

  1. Wählen Sie im Menü Datei die Option Drucken aus.
  2. Klicken Sie auf Exemplare und Seiten und dann auf Microsoft Word.
  3. Klicken Sie auf Nur ungerade Seiten.
  4. Drehen Sie nach dem Druck der ungeraden Seiten den Papierstapel, legen Sie den Stapel wieder in den Drucker ein, wiederholen Sie die Schritte 1 und 2, und klicken Sie dann auf Nur gerade Seiten.
    Abhängig vom verwendeten Druckermodell müssen Sie die Seiten möglicherweise drehen und umsortieren, um die andere Seite des Stapels zu bedrucken.
  1. Wählen Sie im Menü Datei die Option Drucken aus.
  2. Klicken Sie auf Exemplare und Seiten und dann auf Microsoft Word.
  3. Klicken Sie auf Nur ungerade Seiten oder Nur gerade Seiten.

Wenn die Ausgabe des Druckers ausgehend von der letzten Seite gestapelt wird, können Sie die Seiten dennoch in der richtigen Reihenfolge drucken. Führen Sie die folgenden Schritte aus, um ein Dokument zu drucken, das mit der letzten Seite beginnt.

  1. Klicken Sie im Menü Word auf Einstellungen.
  2. Wählen Sie unter Ausgabe und Freigabe die Option Drucken aus.
  3. Aktivieren Sie unter Druckoptionen das Kontrollkästchen Umgekehrte Druckreihenfolge.

Ändern der Seitenausrichtung bei einem Dokument

  1. Wählen Sie auf der Registerkarte Layoutdie Option Ausrichtung und dann Hochformat oder Querformat aus.
    Klicken, um Ränder, Ausrichtung und Größe festzulegen
  2. Wählen Sie im Menü Datei die Option Drucken aus.

Ändern der Ausrichtung bei bestimmten Seiten

  1. Markieren Sie den gesamten Text auf den Seiten, die Sie ändern möchten.

    Tipp

    Um die Ausrichtung für alle Seiten hinter dem Cursor zu ändern, klicken Sie, statt Text zu markieren, auf die Stelle, an der die neue Seitenausrichtung beginnen soll. Klicken Sie im Menü Format auf Dokument, klicken Sie auf Seite einrichten, wählen Sie die gewünschte Ausrichtung aus, und klicken Sie dann auf OK. Klicken Sie neben Übernehmen für auf Dokument ab hier.

  2. Wählen Sie im Menü Format die Option Dokumentseite > einrichten aus.

  3. Wählen Sie neben Ausrichtung die gewünschte Ausrichtung aus. Wählen Sie neben Übernehmen fürdie Option Ausgewählter Text oder Dieser Punkt vorwärts aus, und klicken Sie dann auf OK.

Ändern der Ausrichtung bei einem bestimmten Abschnitt

Wichtig

Um die Ausrichtung bei einem bestimmten Abschnitt ändern zu können, muss das Dokument durch Abschnittsumbrüche unterteilt sein. Informationen zum Hinzufügen von Abschnittsumbrüchen finden Sie hier.

  1. Um nicht druckbare Zeichen wie Absatzmarkierungen (¶) anzuzeigen, klicken Sie auf der Registerkarte Start auf Alle nicht druckbaren Zeichen anzeigen/ausblenden.

    Auf der Registerkarte

  2. Doppelklicken Sie auf den Abschnittsumbruch, der auf den zu ändernden Abschnitt folgt.
    Abschnittsumbrüche sehen folgendermaßen aus:
    Grafik eines Abschnittsumbruchs

  3. Wählen Sie Seiteneinrichtung aus.

  4. Klicken Sie neben Ausrichtung auf die gewünschte Ausrichtung und dann auf OK.

  5. Klicken Sie neben Übernehmen für auf Diesen Abschnitt und dann auf OK.

Siehe auch

Einfügen, Löschen oder Ändern eines Abschnittsumbruchs

Drucken eines Dokuments

Ändern des Papierformats

Verschieben, Drehen oder Gruppieren eines Bilds, Textfelds oder anderen Objekts