Σχετικά θέματα
×
Αποθήκευση και εκτύπωση
Μετάβαση στο κύριο περιεχόμενο
Υποστήριξη
Είσοδος με τη Microsoft
Εισέλθετε ή δημιουργήστε ένα λογαριασμό.
Γεια σας,
Επιλέξτε διαφορετικό λογαριασμό.
Έχετε πολλούς λογαριασμούς
Επιλέξτε το λογαριασμό με τον οποίο θέλετε να εισέλθετε.
Αποθήκευση και εκτύπωση

Εκτύπωση ετικετών για τη λίστα αλληλογραφίας σας

Το πρόγραμμα περιήγησης που διαθέτετε δεν υποστηρίζει βίντεο. Εγκαταστήστε το Microsoft Silverlight, το Adobe Flash Player ή τον Internet Explorer 9.

Με τη λίστα διευθύνσεων ρυθμισμένη σε ένα υπολογιστικό φύλλο Excel μπορείτε να χρησιμοποιήσετε τη συγχώνευση αλληλογραφίας στο Word για να δημιουργήσετε ετικέτες αλληλογραφίας. Βεβαιωθείτε ότι τα δεδομένα σας είναι χωρίς λάθη και έχουν μορφοποιηθεί ομοιόμορφα.

Θα χρησιμοποιήσουμε ένα μενού οδηγού για να εκτυπώσουμε τις ετικέτες σας. Επιλέξτε διαδοχικά Στοιχεία αλληλογραφίας > Έναρξη συγχώνευσης αλληλογραφίας > Οδηγός συγχώνευσης αλληλογραφίας βήμα προς βήμα.

  1. Στο μενού Συγχώνευση αλληλογραφίας , επιλέξτε Ετικέτες.

  2. Επιλέξτε Έναρξη εγγράφου > Επιλογές ετικέτας για να επιλέξετε το μέγεθος της ετικέτας σας. Επιλέξτε Προμηθευτές ετικετών και Αριθμός προϊόντος. Θα βρείτε τον αριθμό προϊόντος στη συσκευασία των ετικετών σας. Επιλέξτε OK

    Συμβουλή: Εάν καμία από τις επιλογές δεν ταιριάζει με τις ετικέτες σας, επιλέξτε Νέα ετικέτα, εισαγάγετε τις πληροφορίες της ετικέτας σας και δώστε της ένα όνομα. Επιλέξτε OK για να προσθέσετε τη νέα ετικέτα στη λίστα Αριθμός προϊόντος .

  3. Επιλέξτε Επιλογή παραληπτών > Αναζήτηση για να αποστείλετε τη λίστα αλληλογραφίας. Επιλέξτε τον πίνακα λίστας αλληλογραφίας και, στη συνέχεια, επιλέξτε OK > OK.

  4. Επιλέξτε Τακτοποίηση των ετικετών σας > μπλοκ διεύθυνσης για να προσθέσετε πληροφορίες παραλήπτη. Επιλέξτε OK. Για να αναπαραγάγετε την πρώτη ετικέτα, επιλέξτε Ενημέρωση όλων των ετικετών

  5. Επιλέξτε Προεπισκόπηση των ετικετών σας για να επεξεργαστείτε λεπτομέρειες όπως το διάστημα παραγράφων.

  6. Επιλέξτε Ολοκλήρωση της προόδου. Επιλέξτε Εκτύπωση > OK > OK για να εκτυπώσετε τις ετικέτες σας.

  7. Μεταβείτε στην επιλογή Αρχείο > Αποθήκευση εάν θέλετε να αποθηκεύσετε το έγγραφό σας.

Χρειάζεστε περισσότερα;

Προελεύσεις δεδομένων που μπορείτε να χρησιμοποιήσετε για μια συγχώνευση αλληλογραφίας

Για να δημιουργήσετε μια σελίδα ετικετών με γραφικά, ανατρέξτε στο θέμα Προσθήκη γραφικών σε ετικέτες

Για να προσθέσετε γραμμικούς κώδικες στις ετικέτες λίστας αλληλογραφίας, ανατρέξτε στο θέμα Προσθήκη γραμμικών κωδικών σε ετικέτες

  1. Μεταβείτε στην περιοχή Στοιχεία αλληλογραφίας > Έναρξη συγχώνευσης αλληλογραφίας > ετικέτες.

    Στην καρτέλα "Στοιχεία αλληλογραφίας", επισημαίνεται η επιλογή "Έναρξη συγχώνευσης αλληλογραφίας" και η επιλογή "Ετικέτες"

  2. Στο παράθυρο διαλόγου Επιλογές ετικέτας , επιλέξτε τον προμηθευτή ετικετών από τη λίστα Ετικέτες .

    Επιλέξτε μια μάρκα προϊόντων ετικετών και, στη συνέχεια, επιλέξτε τον συγκεκριμένο αριθμό προϊόντος.
  3. Στη λίστα Αριθμός προϊόντος , επιλέξτε τον αριθμό προϊόντος στη συσκευασία των ετικετών σας.

    Συμβουλή: Εάν καμία από τις επιλογές δεν ταιριάζει με τις ετικέτες σας, επιλέξτε Νέα ετικέτα, εισαγάγετε τις πληροφορίες της ετικέτας σας και δώστε της ένα όνομα. Επιλέξτε OK για να προσθέσετε τη νέα ετικέτα στη λίστα Αριθμός προϊόντος .

  4. Επιλέξτε OK.

    Το έγγραφό σας εμφανίζει τώρα έναν πίνακα με μια διάρθρωση των ετικετών. Εάν δεν βλέπετε τη διάρθρωση, μεταβείτε στη Διάταξη πίνακα και επιλέξτε Προβολή γραμμών πλέγματος.

  5. Μεταβείτε στο Αρχείο > Αποθήκευση για να αποθηκεύσετε το έγγραφό σας.

  6. Μεταβείτε στην επιλογή Στοιχεία αλληλογραφίας > Επιλογή παραληπτών και, στη συνέχεια, ορίστε μια επιλογή.

    Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Προελεύσεις δεδομένων που μπορείτε να χρησιμοποιήσετε για μια συγχώνευση αλληλογραφίας.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνεται η εντολή "Επιλογή παραληπτών" με μια λίστα με επιλογές

  7. Επιλέξτε OK.

  8. Μεταβείτε στην ενότητα Στοιχεία αλληλογραφίας > Εισαγωγή πεδίου συγχώνευσης και επιλέξτε τα πεδία που θα εμφανίζονται στις ετικέτες σας.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνεται η εντολή "Εισαγωγή πεδίου συγχώνευσης"

  9. Επιλέξτε OK.

  10. Μορφοποιήστε τα πεδία στην πρώτη ετικέτα ώστε να έχουν την εμφάνιση που θέλετε σε όλες τις υπόλοιπες ετικέτες.

  11. Μεταβείτε στην επιλογή Στοιχεία αλληλογραφίας > Ενημέρωση ετικετών.

  12. Μεταβείτε στην επιλογή Στοιχεία αλληλογραφίας > Προεπισκόπηση αποτελεσμάτων.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνεται η εντολή "Προεπισκόπηση αποτελεσμάτων"

    Επιλέξτε Προεπισκόπηση αποτελεσμάτων ξανά για να προβάλετε, να προσθέσετε ή να καταργήσετε πεδία συγχώνευσης. Επιλέξτε Ενημέρωση ετικετών όταν τελειώσετε, εάν κάνετε αλλαγές.

  13. Όταν οι ετικέτες έχουν την εμφάνιση που θέλετε, μεταβείτε στο θέμα Στοιχεία αλληλογραφίας > Ολοκλήρωση & συγχώνευση > Εκτύπωση εγγράφων.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνονται οι εντολές "Ολοκλήρωση και συγχώνευση" και "Εκτύπωση εγγράφων"

    Συμβουλή: Για να αναθεωρήσετε και να ενημερώσετε κάθε ετικέτα ξεχωριστά πριν από την εκτύπωση, μεταβείτε στην επιλογή Στοιχεία αλληλογραφίας > Ολοκλήρωση & συγχώνευση > Επεξεργασία μεμονωμένων εγγράφων. Όταν τελειώσετε, μεταβείτε στο Αρχείο > Εκτύπωση για να εκτυπώσετε τις ετικέτες.

Δείτε επίσης

Δημιουργία και εκτύπωση ετικετών

Δημιουργία προέλευσης δεδομένων για συγχώνευση αλληλογραφίας

Σημαντικό:  Το Microsoft Office για Mac 2011 δεν υποστηρίζεται πλέον. Κάντε αναβάθμιση σε Microsoft 365 για να εργαστείτε οπουδήποτε από οποιαδήποτε συσκευή και συνεχίστε να λαμβάνετε υποστήριξη.

Αναβάθμιση τώρα

Όταν εκτελείτε συγχώνευση αλληλογραφίας, το Word εισάγει τις εγγραφές από μια προέλευση δεδομένων, ή λίστα παραληπτών, στο κύριο έγγραφο. Η λίστα παραληπτών για μια εργασία συγχώνευσης αλληλογραφίας μπορεί να είναι ένα φύλλο του Excel, το βιβλίο διευθύνσεων του Office, μια βάση δεδομένων του FileMaker Pro, ένα έγγραφο του Word ή ένα οριοθετημένο αρχείο κειμένου.

Σημαντικό: Πρέπει να έχετε μια υπάρχουσα λίστα παραληπτών, όπως ένα έγγραφο του Word που έχει διευθύνσεις, για να ολοκληρώσετε αυτή τη διαδικασία. Για περισσότερες πληροφορίες σχετικά με τον τρόπο ρύθμισης μιας λίστας παραληπτών, ανατρέξτε στο θέμα Δημιουργία προέλευσης δεδομένων για συγχώνευση αλληλογραφίας

  1. Στο μενού Αρχείο, επιλέξτε Δημιουργία κενού εγγράφου.

    Ανοίγει ένα νέο, κενό έγγραφο του Word. Αυτό θα αποτελέσει το κύριο έγγραφό σας.

  2. Στο μενού Προβολή, επιλέξτε Διάταξη εκτύπωσης.

  3. Στο μενού Εργαλεία, επιλέξτε Διαχείριση συγχώνευσης αλληλογραφίας.

  4. Στην περιοχή 1. Επιλογή τύπου εγγράφου, επιλέξτε Δημιουργία νέου και, στη συνέχεια, επιλέξτε Ετικέτες.

  5. Στην περιοχή Πληροφορίες για τον εκτυπωτή, επιλέξτε τον τύπο του εκτυπωτή που χρησιμοποιείτε.

  6. Στο αναδυόμενο μενού Ετικέτες, κάντε κλικ στον κατασκευαστή των ετικετών σας.

    Συμβουλή: Για περισσότερες ετικέτες, στο αναδυόμενο μενού Ετικέτες, επιλέξτε Άλλη.

  7. Στην περιοχή Αριθμός προϊόντος, επιλέξτε τον τύπο ετικέτας που έχετε και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

    Συμβουλή: Για πληροφορίες σχετικά με τα περιθώρια και τα άλλα χαρακτηριστικά μιας ετικέτας, επιλέξτε Λεπτομέρειες.

  8. Στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 2. Επιλογή λίστας παραληπτών, επιλέξτε Λήψη λίστας και, στη συνέχεια, επιλέξτε την προέλευση για τη λίστα παραληπτών (για παράδειγμα, το βιβλίο διευθύνσεων του Office).

  9. Στο αναδυόμενο μενού Εισαγωγή πεδίου συγχώνευσης, επιλέξτε ένα όνομα πεδίου από τη λίστα (για παράδειγμα, "Όνομα").

    Το Word προσθέτει το όνομα του πεδίου στο πλαίσιο Δείγμα ετικέτας.

    Συμβουλή: Για να επιστρέψετε αργότερα σε αυτό το παράθυρο διαλόγου, στη Διαχείριση συγχώνευσης αλληλογραφίας στην περιοχή 2. Επιλογή λίστας παραληπτών, επιλέξτε Προσθήκη ή κατάργηση συμβόλων κράτησης θέσης σε ετικέτες Προσθαφαίρεση κουμπιού συμβόλου κράτησης θέσης.

  10. Επαναλάβετε το βήμα 9 για κάθε πεδίο που θέλετε να εμφανίζεται στις ετικέτες σας.

  11. Αφού προσθέσετε όλα τα πεδία που θέλετε, επιλέξτε OK.

    Τα ονόματα των πεδίων αντιγράφονται σε όλες τις ετικέτες στο κύριο έγγραφο.

  12. Στο κύριο έγγραφο, επεξεργαστείτε την πρώτη ετικέτα για να προσθέσετε κενά διαστήματα, κόμματα και χαρακτήρες επαναφοράς στα σημεία που θέλετε.

  13. Στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 2. Επιλογή λίστας παραληπτών, γ Συμπληρώστε τα στοιχεία για να ολοκληρώσετε την Κουμπί συμπλήρωσης στοιχείων για την ολοκλήρωση εγγράφουτου εγγράφου σας.

    Το Word εφαρμόζει τη μορφοποίηση που χρησιμοποιείτε για την πρώτη ετικέτα σε όλες τις ετικέτες.

  14. Για να ολοκληρώσετε τις ετικέτες σας, κάντε ένα από τα εξής:

Για

Κάντε το εξής

Προεπισκόπηση των ετικετών

Στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 5. Προεπισκόπηση αποτελεσμάτων, επιλέξτε Προβολή συγχωνευμένων δεδομένων Κουμπί "Προβολή συγχωνευμένων δεδομένων".

Άμεση εκτύπωση των ετικετών

Στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 6. Ολοκλήρωση συγχώνευσης, επιλέξτε Συγχώνευση στον εκτυπωτή  Κουμπί "Συγχώνευση στον εκτυπωτή".

Δημιουργία ενός εγγράφου που περιέχει τις συγχωνευμένες ετικέτες που μπορείτε να αποθηκεύσετε

Στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 6. Ολοκλήρωση συγχώνευσης, επιλέξτε Συγχώνευση στο νέο έγγραφο  Κουμπί "Ολοκλήρωση συγχώνευσης αλληλογραφίας".

Δείτε επίσης

Δημιουργία και εκτύπωση ετικετών

Δημιουργία φακέλων με χρήση της Συγχώνευσης αλληλογραφίας

Δημιουργία προέλευσης δεδομένων για συγχώνευση αλληλογραφίας

Χρειάζεστε περισσότερη βοήθεια;

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Συμμετοχή σε Microsoft Office μέλη του προγράμματος Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Πόσο ικανοποιημένοι είστε με τη γλωσσική ποιότητα;
Τι επηρέασε την εμπειρία σας;

Σας ευχαριστούμε για τα σχόλιά σας!

×